<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
    
    <title>María Teresa Michelón: “Vamos a seguir trabajando como lo hemos hecho hasta ahora” - Crónicas - Crónicas de la Emigración </title>
    <meta name="keywords" content="maría,teresa,michelón,vamos,seguir,trabajando,hemos,hecho,ahora" />
    <meta name="description" content=" &amp;ldquo;Vamos a seguir trabajando como lo hemos hecho hasta ahora&amp;rdquo;, asegur&amp;oacute; la actual presidenta y candidata a revalidar por tercera vez el cargo al frente del Consejo de Residentes Espa&amp;ntilde;oles (CRE) de Buenos Aires, Mar&amp;iacute;a Teresa &amp;lsquo;Maite&amp;rsquo; Michel&amp;oacute;n Mart&amp;iacute;nez.&amp;nbsp;La acompa&amp;ntilde;an en la lista, el marplatense Jos&amp;eacute; P&amp;eacute;rez Pinar; Mar&amp;iacute;a de los &amp;Aacute;ngeles Ruis&amp;aacute;nchez, Mari Castro, Bernardo Rey y Pilar Cordero, entre otros. 
" />


    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="OpenHost,SL" />
    <meta name="revisit-after" content="1 days" />
    <meta http-equiv="robots" content="index,follow" />
    <meta http-equiv="expires" content="0" />
    <meta http-equiv="last-modified" content="0" />
    <link rel="shorcut icon" href="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/favicon.png" />
    <meta http-equiv="Refresh" content="1900; url=http://www.cronicasdelaemigracion.com/articulo/cronicas/maria-teresa-michelon-vamos-seguir-trabajando-hemos-hecho-ahora/20160917130601075267.html" />
    <meta name="msvalidate.01" content="D3C9837B111A4C67190B0E2E862C8294" />
    <meta name="google-site-verification" content="1QuOpwL-qAej7dwQJpPw4mfOn7bDz8JYsrNjAuethhU" />
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="María Teresa Michelón: “Vamos a seguir trabajando como lo hemos hecho hasta ahora”" />
<meta property="og:description" content="“Vamos a seguir trabajando como lo hemos hecho hasta ahora”, aseguró la actual presidenta y candidata a revalidar por tercera vez el cargo al frente del Consejo de Residentes Españoles (CRE) de Buenos Aires, María Teresa ‘Maite’ Michelón Martínez. La acompañan en la lista, el marplatense José Pérez Pinar; María de los Ángeles Ruisánchez, Mari Castro, Bernardo Rey y Pilar Cordero, entre otros." />
<meta property="og:url"         content="http://www.cronicasdelaemigracion.com/articulo/cronicas/maria-teresa-michelon-vamos-seguir-trabajando-hemos-hecho-ahora/20160917130601075267.html" />
<meta property="og:site_name"   content="Crónicas de la Emigración" />
<meta property="og:image" content="http://www.cronicasdelaemigracion.com/media/cronicas/images/2016/09/17/2016091713051336633.jpg" />
<meta property="og:image:width" content="300"/>
<meta property="og:image:height" content="200"/>
    <script type="application/ld+json">{                         "@context" : "http://schema.org",                         "@type" : "NewsArticle",                         "mainEntityOfPage": {                             "@type": "WebPage",                             "@id": "http://www.cronicasdelaemigracion.com/articulo/cronicas/maria-teresa-michelon-vamos-seguir-trabajando-hemos-hecho-ahora/20160917130601075267.html"                         },                         "headline": "María Teresa Michelón: “Vamos a seguir trabajando como lo hemos hecho hasta ahora”",                         "author" : {                             "@type" : "Person",                             "name" : "Mariana Ruiz, Buenos Aires"                         },                         "datePublished" : "2016-09-17 13:06:01",                         "dateModified": "2016-09-17 13:06:01",                         "image": {                             "@type": "ImageObject",                             "url": "http://www.cronicasdelaemigracion.com/media/cronicas/images/2016/09/17/2016091713051336633.jpg",                             "height": 200,                             "width": 300                         },                         "publisher" : {                             "@type" : "Organization",                             "name" : "Crónicas de la Emigración",                             "logo": {                                 "@type": "ImageObject",                                 "url": "http://www.cronicasdelaemigracion.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/cronicas/sections/cronicas-header.png",                                 "width": 260,                                 "height": 60                             }                         },                         "description": "&ldquo;Vamos a seguir trabajando como lo hemos hecho hasta ahora&rdquo;, asegur&oacute; la actual presidenta y candidata a revalidar por tercera vez el cargo al frente del Consejo de Residentes Espa&ntilde;oles (CRE) de Buenos Aires, Mar&iacute;a Teresa &lsquo;Maite&rsquo; Michel&oacute;n Mart&iacute;nez.&nbsp;La acompa&ntilde;an en la lista, el marplatense Jos&eacute; P&eacute;rez Pinar; Mar&iacute;a de los &Aacute;ngeles Ruis&aacute;nchez, Mari Castro, Bernardo Rey y Pilar Cordero, entre otros.  "                     }                     </script>

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/screen.1474039161.css"  media="screen, projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/print.1474039161.css"  media="print">
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/ie.1474039161.css"  media="screen, projection">[endif]-->
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/ie.1474039161.css"  media="screen, projection">[endif]-->
    <link rel="stylesheet" type="text/css" href="/assets/css/common.1474039161.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/cronicas.1474039161.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/ads.1474039161.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/widgets.1474039161.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/flexslider.1474039161.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui.1474039161.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/intersticial.1474039161.css"  media="screen,projection">

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/cronicas.12345.css" />

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/article.1474039161.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/facebox/facebox.1474039161.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1474039161.css" />

    <script type="text/javascript" src="/assets/js/jquery/jquery.min.1474039161.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery-ui.1474039161.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.1474039161.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/jquery.intersticial.1474039161.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/functions.1474039161.js"  ></script>

    
        <script type="text/javascript" src="/themes/cronicas/js/jquery.flexslider-min.1474039161.js"  defer="defer" ></script>
	
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronicasdelaemigracion.com/rss/" />
<link rel="canonical" href="http://www.cronicasdelaemigracion.com/articulo/cronicas/maria-teresa-michelon-vamos-seguir-trabajando-hemos-hecho-ahora/20160917130601075267.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32255002-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body>
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 17]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=17" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <div class="container container_with_border">
        
    <div class="ads-skyscraper-container">
        <div>
            <div class="ad-skyscraper-left"></div>
            <div class="ad-skyscraper-right"></div>
        </div>
    </div>


        
    <div class="container_ads">
        
<div class="ads_header">
    <div class="ad_vertical_marker ad_with_border clearfix">
            <div>
            <div class="ad_728">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20130920105301053050.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2013/09/20/2013092010394062607.gif" width="710" height="100" /></a>            </div>
            <div class="ad_244">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20121114113134046624.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2012/10/24/2012102412544471548.jpg" width="234" height="90" /></a>            </div>
        </div>
        </div>
</div><!--.ads_header-->
    </div>

     <div class="container_ads">
        
<div class="ads_header">
    <div class="ad_vertical_marker ad_with_border clearfix">
            <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
        </div>
</div><!--.ads_header-->
    </div>

             <div class="wrapper clearfix">
    <div class="container"  id="header">
        <div class="logos-and-info">
           <div id="logo-and-pages" class="clearfix span-16 last">

               <div id="logo-image" class="span-16 last">
                                                                      <a href="/seccion/cronicas" class="big-text-logo" title="Crónicas de la Emigración Crónicas" >
                      <img class="transparent-logo" alt="Crónicas de la Emigración" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/cronicas-header.png" ></a>
                                 </div>

               <div class="info-pages span-8 last">
                    <div class="current-hour clearfix">
                        <span class="hour">14:54 h.</span> <span class="day">Sábado, 17 de septiembre de 2016</span>                    </div>
                    <div id="main-search-form">

                      <form action="/search/google" method="GET">
                          <input name="cx" type="hidden" value="001675133575090086387:ojr-4vjxc4y" />
                          <input name="ie" type="hidden" value="UTF-8" />
                          <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                          <input name="q" type="search" placeholder="Buscar artículos en la web"/>
                          <button type="submit" class="submit-button">Buscar</button>
                      </form>

                    </div>
                    <div class="block-pages">
                      <ul class="pages">
                         <li><a href="#not-found-">Contacto</a></li>
                         <li><a href="/newsletter">Boletín </a></li>
                         <li><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Agenda</a></li>
                      </ul>
                    </div>

           </div>
        </div>

   </div>
</div>
        

        
             
<div class="container ">
    <div id="menu">
        <hr class="header-line" />
        <div id="social-icons-submenu">
            <ul>
                <li><a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/cc.png" alt="" /></a></li>
                <li><a href="http://twitter.com/cronicas_emigra" target="_blank" title="Visita nuestro perfíl en Twitter">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/twitter_32.png" alt="" /></a></li>
                <li><a href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" target="_blank" title="Visita nuestro perfíl en Facebook">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/facebook_32.png" alt="Facebook" /></a></li>
                <li><a href="" target="_blank" title="Google+">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/google-plus-32.png" alt="Google" /></a></li>
                <li><a href="/rss/listado" target="_blank" title="Siga las noticias con nuestro RSS">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/feed_32.png" alt="" /></a></li>
                <li><a href="http://www.cronicasdelaemigracion.com/mobile/" target="_blank" title="Versi&oacute;n M&oacute;vil">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/mobile18.png" alt="" /></a></li>
            </ul>
        </div>
    </div>
</div>        

        
    <div id="main_content" class="wrapper_content_inside_container span-24">
        <div class="layout-column span-16">
            <div class="inner-article clearfix">
                <div class="title-subtitle-legend">
                    <div class="inner-article-subtitle">CANDIDATA DE LA LISTA 1 EN LAS ELECCIONES AL CRE DE BUENOS AIRES</div>
                                            <h1 class="inner-article-title">María Teresa Michelón: “Vamos a seguir trabajando como lo hemos hecho hasta ahora”</h1>
                                        <div class="inner-article-legend">
                        <span class="inner-article-author">Mariana Ruiz, Buenos Aires</span> |
                        <span class="inner-article-publish-date"><span class="CNewsDateUpdate"> 17 Septiembre 2016  - 13:06 h.</span></span>
                    </div>
                </div><!--title-subtitle-legend-->
                <div class="inner-article-content clearfix">
                    <div id="inner-article-body" class="span-16 last">
                        <div class="span-13 inner-article-other-contents">
                            <div class="inner-article-image">
                                
                        <img src="/media/cronicas/images/2016/09/17/2016091713051336633.jpg" title="Maite Michelón –en el centro– posa junto a integrantes que la acompañan en la Lista 1." alt="Maite Michelón –en el centro– posa junto a integrantes que la acompañan en la Lista 1." />
                <div class="photo-subtitle" style="width:300px">
                <span class="photo-autor">Maite Michelón –en el centro– posa junto a integrantes que la acompañan en la Lista 1.</span>
        </div>
                                                                </div>
                            <div><p>&ldquo;Vamos a seguir trabajando como lo hemos hecho hasta ahora&rdquo;, asegur&oacute; la actual presidenta y candidata a revalidar por tercera vez el cargo al frente del Consejo de Residentes Espa&ntilde;oles (CRE) de Buenos Aires, Mar&iacute;a Teresa &lsquo;Maite&rsquo; Michel&oacute;n Mart&iacute;nez.</p>

<p>La acompa&ntilde;an en la lista, el marplatense Jos&eacute; P&eacute;rez Pinar; Mar&iacute;a de los &Aacute;ngeles Ruis&aacute;nchez, Mari Castro, Bernardo Rey y Pilar Cordero, entre otros. &ldquo;Tambi&eacute;n tenemos j&oacute;venes,&rdquo; aclar&oacute; Michel&oacute;n, que destac&oacute; que la suya es una &ldquo;lista pluralista y sin bander&iacute;a pol&iacute;tica&rdquo;.</p>

<p>&ldquo;Nos alegra que las otras listas tambi&eacute;n tengan mucha gente joven pero que vayan para trabajar, no solamente para tener una tarjeta&rdquo;, increp&oacute; la dirigente. &ldquo;Sabes que tienen una forma de trabajar moderna y posiblemente con m&aacute;s inquietudes que nosotros, pero la realidad en Espa&ntilde;a es otra&rdquo;, dijo, y opin&oacute;: &ldquo;Uno quisiera traer todo lo posible para que los emigrantes y sus descendientes est&eacute;n bien. Ellos ya se van a dar cuenta de los fracasos que llevamos cuando vamos all&aacute;, pero hay que intentarlo&rdquo;.</p>

<p>La actual presidenta del CRE y consejera general de la Emigraci&oacute;n record&oacute; que durante los &uacute;ltimos 10 a&ntilde;os han atendido al p&uacute;blico tres d&iacute;as a la semana, en una oficina del Centro Galicia de Buenos Aires, donde les ced&iacute;an gratuitamente el espacio.</p>

<p>Michel&oacute;n &ndash;que seguir&aacute; al frente del CRE hasta que asuma la nueva directiva y participar&aacute; en el pr&oacute;ximo Consejo General de la Emigraci&oacute;n, convocado probablemente a fines de octubre o principios de noviembre&ndash; valor&oacute; el trabajo realizado en el &uacute;ltimo per&iacute;odo.</p>

<p>Asimismo, sostuvo que realizaron &ldquo;un trabajo muy fuerte&rdquo; para pedir la derogaci&oacute;n de la cl&aacute;usula del voto rogado y adelant&oacute; que continuar&aacute;n reivindicando el derecho al voto de la emigraci&oacute;n hasta conseguirlo.</p>

<p>&ldquo;Hay que sacar la cl&aacute;usula del ruego porque es un sistema desastroso&rdquo;, sostuvo, y a&ntilde;adi&oacute; que siguen &ldquo;luchando por la nacionalidad de todos los nietos&rdquo;. &ldquo;En estos dos temas &ndash;avanz&oacute;&ndash; hemos dado mucha batalla y habr&aacute; que seguir d&aacute;ndola porque en Espa&ntilde;a son muy negativos para darte una satisfacci&oacute;n&rdquo;. &ldquo;Cuando les pides lo del voto rogado uno le echa la culpa al otro y viceversa. Nos tratan como a espa&ntilde;oles de segunda clase. Nosotros hemos gozado treinta y dos a&ntilde;os de este beneficio de poder votar y desde hace ocho a&ntilde;os venimos rogando el voto; una modalidad que yo creo que es anticonstitucional&rdquo;, dijo.</p>

<p>Michel&oacute;n lament&oacute; tambi&eacute;n que en los &uacute;ltimos a&ntilde;os se hayan recortado otros beneficios como las becas de estudio para hijos de emigrantes y los viajes del Imserso, &ldquo;que en Espa&ntilde;a si se realizan pero no en el exterior&rdquo;, remarc&oacute;.</p>

<p>En lo que respecta al reclamo de nacionalidad para todos los nietos de emigrantes, asegur&oacute; tambi&eacute;n que seguir&aacute;n luchando hasta conseguirla. &ldquo;Yo estoy pidiendo una ley, que Espa&ntilde;a no la tiene, pero eso lleva mucho tiempo. Por eso mientras tanto les pedimos que aprueben una ley transitoria, como lo fue la ley de la memoria hist&oacute;rica, que incluya a todos los nietos de abuelos y abuelas espa&ntilde;olas&rdquo;, reclam&oacute;.</p>

<p>&ldquo;Por este tema &ndash;cont&oacute;&ndash;, nosotros mandamos un alegato a todos los senadores, todos los diputados, a representantes de todos los partidos pol&iacute;ticos y gobernadores. Mandamos 96 cartas. S&oacute;lo nos respondieron 10, entre ellos el rey Felipe VI&rdquo;.</p>

<p>&ldquo;&iquest;Qu&eacute; pasa? &iquest;Ahora que no tenemos voto ya no les servimos?&rdquo;, se pregunt&oacute;. &ldquo;Queremos que nos consideren personas de bien, que recuerden que hemos dejado el pa&iacute;s para ayudar a otros y que somos iguales a los que est&aacute;n en la pen&iacute;nsula. No queremos ser espa&ntilde;oles de segunda, queremos que se nos reconozca la igualdad de derechos que corresponden al hombre y a la mujer&rdquo;, concluy&oacute;.</p>

<p>Consiguieron, ya el a&ntilde;o pasado, la salud gratuita para los espa&ntilde;oles que viajan a Espa&ntilde;a. &ldquo;Eso &ndash; afirm&oacute;&ndash; est&aacute; funcionando perfectamente. Lo he comprobado yo&rdquo;.</p>

<p>Haciendo un repaso de las actuaciones realizadas, explic&oacute; que trabajaron mucho contra la pesificaci&oacute;n de los subsidios, jubilaciones y pensiones espa&ntilde;olas. &ldquo;Insistimos mucho pero fue imposible mientras estuvo el gobierno anterior. El actual gobierno nos hab&iacute;a prometido que si ganaban las elecciones iba a respetar la moneda del env&iacute;o de las ayudas del exterior y lo han cumplido&rdquo;, record&oacute;.</p>

<p>Consultada sobre las expectativas para el pr&oacute;ximo per&iacute;odo, Michel&oacute;n Mart&iacute;nez consider&oacute; que &ldquo;probablemente quienes vengan, sean quienes sean, van a continuar con este trabajo, independientemente de que tambi&eacute;n tengan algunas ideas nuevas&rdquo;, pero record&oacute; que los CRE no son &oacute;rganos ejecutivos sino consultivos. &ldquo;S&oacute;lo somos asesores, informantes, por eso queremos que haya una buena relaci&oacute;n, como ha habido siempre, y que el Consulado tambi&eacute;n nos ayude a tener la fuerza necesaria para conseguir la mayor cantidad de beneficios posibles para el colectivo&rdquo;, concluy&oacute; la candidata a la presidencia del CRE por la Lista n&deg;1.</p>
</div>
                        </div>
                        <div class="span-3 inner-article-utilities-box">
                            <div class="floating-box">
                                <div class="share-buttons clearfix">
                                    <div class="title">Comparte:</div>
                                    <div class="facebook-share-button block">
    <div class="fb-like" data-send="false" data-width="450"
        layout ="button_count"
        data-show-faces="false" data-action="like" data-font="verdana">
    </div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="twitter-share-button block">
        <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cronicas_emigra" data-text="María Teresa Michelón: “Vamos a seguir trabajando como lo hemos hecho hasta ahora”" data-lang="es">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"  external="1" ></script>
</div>
<div class="google-plusone-button block">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      { lang: 'es' }
    </script>
    <g:plusone size="medium"></g:plusone>
</div>
<div class="more-share-button block">
    <a href="#" class="addthis_button_more"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/utilities/more-share-button.png" alt="" /> Más opciones</a>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c056c9a5f92f5b4"  external="1" defer="defer" ></script>
</div>
                                </div>
                                <div class="utilities clearfix">
                                    <div class="title">Más acciones:</div>
                                    <script type="text/javascript">
    var Onm = {

       minFontSize: 10,
       maxFontSize: 28,

       increaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum <= this.minFontSize) { return false; }
          var newFontSize = currentFontSizeNum+1;
          $(classEl).css('font-size', newFontSize);
          return false;
       },

       decreaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum >= this.maxFontSize) { return false; }
          var newFontSize = currentFontSizeNum-1;
          $(classEl).css('font-size', newFontSize);
          return false;

       }
    }

    $(function (){
        $('a[rel*=facebox]').facebox();
    });
</script>

<div class="utils">
    <ul class="block">
                <li>
                        <a href="/content/print/maria-teresa-michelon-vamos-seguir-trabajando-hemos-hecho-ahora/2016091713060175267" class="share-action utilities-print" title="Imprimir">
                <span>Imprimir</span>
            </a>
                    </li>
        <li>
                        <a href="/content/share-by-email/75267" class="share-action utilities-send-by-email" rel="facebox" rev="iframe|600" title="Enviar por email a un amigo">
                <span>Enviar email</span>
            </a>
                    </li>
        <li>
            <a href="" class="share-action utilities-increase-text"  onclick="Onm.increaseFontSize('.inner-article-content'); return false;" title="Incrementar el tamaño del texto">
                <span>Ampliar texto</span>
            </a>
        </li>
        <li>
            <a href="" class="share-action utilities-decrease-text"  onclick="Onm.decreaseFontSize('.inner-article-content'); return false;" title="Decrementar el tamaño del texto">
                <span>Reducir texto</span>
            </a>
        </li>
    </ul>
</div><!-- /utilities -->
                                </div>
                                                                <div class="ad-skyscraper-body">
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="span-16 last clearfix">
                    <div class="span-16 last publi clearfix">
    </div>
                </div>
                <div class="span-16 last clearfix">
                       <div class="machine-related-contents clearfix">
      <div>
         <div class="title">Quizás también le interese:</div>
                     <ul>
                                                        <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/asociacion-diplomaticos-espanholes-pide-todos-nombramientos-internacionales-sean-libre-concurrencia/20160917133404075273.html">La Asociación de Diplomáticos Españoles pide que todos los nombramientos internacionales sean en libre concurrencia</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/consulados-deberan-remitir-voto-exterior-juntas-provinciales-celeridad-incluso-despues-27-septiembre/20160917133244075272.html">Los consulados deberán remitir el voto exterior a las juntas provinciales con celeridad, incluso después del 27 de septiembre</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/julian-enriquez-elegimos-lema-todo-espanholes-porque-somos-lista-compromisos-partidarios/20160917131246075271.html">Julián Enríquez: “Elegimos como lema ‘Todo por los españoles’ porque somos una lista sin compromisos partidarios”</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/jose-lopez-gama-primer-lugar-proponemos-eliminacion-voto-rogado/20160917131106075270.html">José López Gama: “En primer lugar, proponemos la eliminación del voto rogado”</a></li>
                                                 </ul>
               </div>
   </div>
                                    </div>
            </div><!--inner-article-->

            <div class="widget"><div class="widget-all-headlines widget-all-headlines-wrapper clearfix">

    <div class="widget-header">
        M&Aacute;S NOTICIAS
    </div><!--end widget-header-->

    <div class="widget-content span-16 last clearfix">
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Crónicas</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/asociacion-diplomaticos-espanholes-pide-todos-nombramientos-internacionales-sean-libre-concurrencia/20160917133404075273.html"
                            title="La Asociación de Diplomáticos Españoles pide que todos los nombramientos internacionales sean en libre concurrencia">
                            La Asociación de Diplomáticos Españoles pide que todos los nombramientos internacionales sean en libre concurrencia
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/consulados-deberan-remitir-voto-exterior-juntas-provinciales-celeridad-incluso-despues-27-septiembre/20160917133244075272.html"
                            title="Los consulados deberán remitir el voto exterior a las juntas provinciales con celeridad, incluso después del 27 de septiembre">
                            Los consulados deberán remitir el voto exterior a las juntas provinciales con celeridad, incluso después del 27 de septiembre
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/julian-enriquez-elegimos-lema-todo-espanholes-porque-somos-lista-compromisos-partidarios/20160917131246075271.html"
                            title="Julián Enríquez: “Elegimos como lema ‘Todo por los españoles’ porque somos una lista sin compromisos partidarios”">
                            Julián Enríquez: “Elegimos como lema ‘Todo por los españoles’ porque somos una lista sin compromisos partidarios”
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/jose-lopez-gama-primer-lugar-proponemos-eliminacion-voto-rogado/20160917131106075270.html"
                            title="José López Gama: “En primer lugar, proponemos la eliminación del voto rogado”">
                            José López Gama: “En primer lugar, proponemos la eliminación del voto rogado”
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/inma-chacon-rinde-homenaje-viudas-emigracion-gallega-novela-tierra-hombres/20160917135508075275.html"
                            title="Inma Chacón rinde homenaje a las ‘viudas’ de la emigración gallega en su novela ‘Tierra sin hombres’">
                            Inma Chacón rinde homenaje a las ‘viudas’ de la emigración gallega en su novela ‘Tierra sin hombres’
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/asociacion-cultural-ortigas-presento-proyecto-estrugas-casa-galicia-madrid/20160916143651075257.html"
                            title="La Asociación Cultural As Ortigas presentó el proyecto ‘Estrugas’ en la Casa de Galicia en Madrid">
                            La Asociación Cultural As Ortigas presentó el proyecto ‘Estrugas’ en la Casa de Galicia en Madrid
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/mercedes-castro-y-david-gonzalez-llevaron-casa-galicia-madrid-contando-roald-dahl/20160915142221075216.html"
                            title="Mercedes Castro y David González llevaron a la Casa de Galicia en Madrid ‘Contando con Roald Dahl’">
                            Mercedes Castro y David González llevaron a la Casa de Galicia en Madrid ‘Contando con Roald Dahl’
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/centro-gallego-santa-cruz-tenerife-edita-nuevo-numero-revista-noso/20160915092920075190.html"
                            title="El Centro Gallego de Santa Cruz de Tenerife edita un nuevo número de su revista ‘O Noso’">
                            El Centro Gallego de Santa Cruz de Tenerife edita un nuevo número de su revista ‘O Noso’
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Castilla y León</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/casa-castilla-y-leon-navarra-rinde-homenaje-patrona-virgen-camino/20160915092758075195.html"
                            title="La Casa de Castilla y León en Navarra rinde homenaje a su patrona, la Virgen del Camino">
                            La Casa de Castilla y León en Navarra rinde homenaje a su patrona, la Virgen del Camino
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/jose-antonio-santiago-juarez-tomo-posesion-nuevo-vicepresidente-gobierno-junta/20160914084032075161.html"
                            title="José Antonio de Santiago-Juárez tomó posesión como nuevo vicepresidente del Gobierno de la Junta">
                            José Antonio de Santiago-Juárez tomó posesión como nuevo vicepresidente del Gobierno de la Junta
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/diputacion-zamora-da-bienvenida-integrantes-programas-anhoranza-y-raices/20160909145741075119.html"
                            title="La Diputación de Zamora da la bienvenida a los integrantes de los programas ‘Añoranza’ y ‘Raíces’">
                            La Diputación de Zamora da la bienvenida a los integrantes de los programas ‘Añoranza’ y ‘Raíces’
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/finalizo-muestra-inmigracion-organizada-centro-castellano-y-leones-bahia-blanca/20160909085223075101.html"
                            title="Finalizó la muestra ‘La Inmigración’, organizada por el Centro Castellano y Leonés de Bahía Blanca">
                            Finalizó la muestra ‘La Inmigración’, organizada por el Centro Castellano y Leonés de Bahía Blanca
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Asturias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/centro-asturiano-rioja-suma-jira-rastrillo-sierra-cameros-9-octubre/20160917143231075276.html"
                            title="El Centro Asturiano de La Rioja se suma a la jira de El Rastrillo, en la Sierra de Cameros, el 9 de octubre ">
                            El Centro Asturiano de La Rioja se suma a la jira de El Rastrillo, en la Sierra de Cameros, el 9 de octubre 
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/gobierno-asturias-apoya-industria-regional-busqueda-nuevos-mercados-texas/20160917135132075274.html"
                            title="El Gobierno de Asturias apoya a la industria regional en la búsqueda de nuevos mercados en Texas">
                            El Gobierno de Asturias apoya a la industria regional en la búsqueda de nuevos mercados en Texas
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/asturias-modifica-resolucion-pasado-marzo-concesion-ayudas-emigrantes-retornados/20160916140042075252.html"
                            title="Asturias modifica la resolución del pasado marzo sobre la concesión de ayudas a emigrantes retornados">
                            Asturias modifica la resolución del pasado marzo sobre la concesión de ayudas a emigrantes retornados
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/asociacion-cultural-asturiana-tarabica-celebrara-dia-comunidad-guadarrama/20160916123315075241.html"
                            title="La Asociación Cultural Asturiana ‘La Tarabica’ celebrará el Día de su comunidad en Guadarrama">
                            La Asociación Cultural Asturiana ‘La Tarabica’ celebrará el Día de su comunidad en Guadarrama
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Madrid</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/casa-madrid-francia-nombra-emigrante-anho-2012-rafael-perez-lahosa/20130123142545047835.html"
                            title="La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa">
                            La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/embajador-espanha-cuba-asistio-festejo-madrilenhos-dia-emigrante/20121226120519047447.html"
                            title="El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante">
                            El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/tecnicos-promocion-exterior-empresa-madrilenha-reciben-diplomas-acreditan-especializacion/20121221142306047428.html"
                            title="Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización">
                            Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/madrilenhos-agasajan-ancianos-santovenia-dia-emigrante/20121210124332047163.html"
                            title="Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante">
                            Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Canarias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/canarias-aprueba-conceder-100-000-euros-cabildo-gran-canaria-acciones-promocion-exterior/20160913102936075156.html"
                            title="Canarias aprueba conceder 100.000 euros al Cabildo de Gran Canaria para acciones de promoción exterior">
                            Canarias aprueba conceder 100.000 euros al Cabildo de Gran Canaria para acciones de promoción exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/virgen-candelaria-resplandece-hogar-canario-venezuela-caracas/20160912125559075148.html"
                            title="La Virgen de Candelaria resplandece en el Hogar Canario de Venezuela de Caracas">
                            La Virgen de Candelaria resplandece en el Hogar Canario de Venezuela de Caracas
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/economia-subvenciona-22-proyectos-internacionalizacion-empresas-canarias-total-617-000-euros/20160908131222075076.html"
                            title="Economía subvenciona 22 proyectos de internacionalización de empresas canarias con un total de 617.000 euros">
                            Economía subvenciona 22 proyectos de internacionalización de empresas canarias con un total de 617.000 euros
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/world-cheese-awards-y-international-cheese-festival-2016-tendran-sabor-canario/20160825142503074890.html"
                            title="El World Cheese Awards y el International Cheese Festival 2016 tendrán sabor canario">
                            El World Cheese Awards y el International Cheese Festival 2016 tendrán sabor canario
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Andalucía</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/total-12-jovenes-granadinos-han-encontrado-ocupacion-alemania-gracias-labor-ager/20160916123314075240.html"
                            title="Un total de 12 jóvenes granadinos han encontrado ocupación en Alemania gracias a la labor de AGER">
                            Un total de 12 jóvenes granadinos han encontrado ocupación en Alemania gracias a la labor de AGER
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/flamenco-andaluz-seduce-compradores-internacionales-encuentro-internacional/20160915145518075225.html"
                            title="El flamenco andaluz seduce a los compradores internacionales en su Encuentro Internacional">
                            El flamenco andaluz seduce a los compradores internacionales en su Encuentro Internacional
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/faer-pone-marcha-nuevo-programa-informacion-y-asesoramiento-emigrantes-retornados/20160914135826075176.html"
                            title="La FAER pone en marcha un nuevo programa de información y asesoramiento a emigrantes retornados">
                            La FAER pone en marcha un nuevo programa de información y asesoramiento a emigrantes retornados
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/angeles-martinez-reelegida-presidenta-asaler-proximos-anhos/20160913102935075155.html"
                            title="Ángeles Martínez, reelegida presidenta de Asaler para los próximos cuatro años">
                            Ángeles Martínez, reelegida presidenta de Asaler para los próximos cuatro años
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Cantabria</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/consejero-sierra-asistio-celebracion-dia-cantabria-feria-folclore-valladolid/20160914135827075177.html"
                            title="El consejero De la Sierra asistió a la celebración del Día de Cantabria en la Feria de Folclore de Valladolid">
                            El consejero De la Sierra asistió a la celebración del Día de Cantabria en la Feria de Folclore de Valladolid
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/casa-cantabria-madrid-gana-trofeo-casas-cantabria-bolos/20160825124724074887.html"
                            title="La Casa de Cantabria en Madrid gana el trofeo de las Casas de Cantabria de bolos">
                            La Casa de Cantabria en Madrid gana el trofeo de las Casas de Cantabria de bolos
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/consejero-presidencia-y-presidente-casa-cantabria-sevilla-repasan-actividad-centro/20160822133550074834.html"
                            title="El consejero de Presidencia y el presidente de la Casa de Cantabria en Sevilla repasan la actividad del centro">
                            El consejero de Presidencia y el presidente de la Casa de Cantabria en Sevilla repasan la actividad del centro
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/revilla-felicita-casa-cantabria-madrid-iniciativa-premios-emboques-oro/20160819120403074815.html"
                            title="Revilla felicita a la Casa de Cantabria en Madrid por la iniciativa de los premios Emboques de Oro">
                            Revilla felicita a la Casa de Cantabria en Madrid por la iniciativa de los premios Emboques de Oro
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Baleares</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/casa-balear-villa-maria-organiza-diferentes-cursos-partir-mes-mayo/20130430145606049998.html"
                            title="La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.">
                            La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/agencia-emigracion-y-cooperacion-internacional-islas-baleares-aecib-asume-competencias-fundacion-baleares-exterior/20120711145047043959.html"
                            title="La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior">
                            La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/exitosa-cena-casa-mallorca-bahia-blanca/20120615133504043170.html"
                            title="Exitosa cena de Casa de Mallorca en Bahía Blanca">
                            Exitosa cena de Casa de Mallorca en Bahía Blanca
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/fundacio-balears-l-exterior-y-casa-balear-acercan-posiciones/20120611090414042491.html"
                            title="La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones">
                            La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">País Vasco</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/cultura-vasca-estara-presente-exposicion-cultura-fest-universidad-montevideo/20160908131222075075.html"
                            title="La cultura vasca estará presente en la exposición ‘Cultura fest’ de la Universidad de Montevideo">
                            La cultura vasca estará presente en la exposición ‘Cultura fest’ de la Universidad de Montevideo
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/pais-vasco-acepto-total-4-727-peticiones-voto-exterior-elecciones-25-s/20160907145847075052.html"
                            title="El País Vasco aceptó un total de 4.727 peticiones de voto desde el exterior para las elecciones del 25-S">
                            El País Vasco aceptó un total de 4.727 peticiones de voto desde el exterior para las elecciones del 25-S
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/jueves-dia-8-abre-matricula-cursos-formacion-impartir-euskera-extranjero/20160905123540075007.html"
                            title="Este jueves, día 8, se abre la matrícula para los cursos de formación para impartir euskera en el extranjero">
                            Este jueves, día 8, se abre la matrícula para los cursos de formación para impartir euskera en el extranjero
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/ampliado-5-septiembre-plazo-solicitar-voto-exterior/20160826142027074900.html"
                            title="Ampliado hasta el 5 de septiembre el plazo para solicitar el voto desde el exterior">
                            Ampliado hasta el 5 de septiembre el plazo para solicitar el voto desde el exterior
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia Exporta</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/feijoo-visita-grupo-calvo-y-anima-seguir-apostando-calidad-y-cultura-empresarial-exportadora/20160915142021075215.html"
                            title="Feijóo visita el Grupo Calvo y anima a seguir apostando por la calidad y la cultura empresarial exportadora">
                            Feijóo visita el Grupo Calvo y anima a seguir apostando por la calidad y la cultura empresarial exportadora
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/xunta-analiza-embajador-vietnam-oportunidades-empresas-gallegas-pais/20160915092919075191.html"
                            title="La Xunta analiza con el embajador de Vietnam las oportunidades para las empresas gallegas en ese país">
                            La Xunta analiza con el embajador de Vietnam las oportunidades para las empresas gallegas en ese país
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/xunta-destaca-internacionalizacion-innovacion-claves-competitividad-sector-forestal/20160906104358075029.html"
                            title="La Xunta destaca la internacionalización e innovación como claves para la competitividad del sector forestal">
                            La Xunta destaca la internacionalización e innovación como claves para la competitividad del sector forestal
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/conde-subraya-apuesta-florentino-internacionalizacion-mercados-asiatico-y-americano/20160902132001074996.html"
                            title="Conde subraya la apuesta de Florentino por la internacionalización hacia los mercados asiático y americano">
                            Conde subraya la apuesta de Florentino por la internacionalización hacia los mercados asiático y americano
                        </a>
                    </li>
                                    </ul>
             </div>
             </div><!--end widget-content-->

</div>


</div>

        </div> <!--layout-column -->
        <div class="layout-column span-8 third-column last">

    <div class="widget"><div class="widget">
<div class="clearfix"><a href="http://www.cronicasdelaemigracion.com/seccion/galicia-exporta" title="Galicia Exporta"><img alt="GaliciaExporta.com" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2013/09/04//2013090413211650610.jpg" style="width: 300px; height: 72px;" />&nbsp;</a></div>
</div>
</div>

    <div class="widget"><div class="widget-menu" id="nav-menu">

    
        <ul id="menu-papers">
             <li id="l_0">
                 <a href="/">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"   align="absmiddle" />
                        En Portada
                 </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cronicas" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"  />
                        Crónicas de la Emigración
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/galicia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lgalicia.gif"  />
                        Galicia en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/castillaleon" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcastillaleon.gif"  />
                        Castilla y León en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/asturias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lasturias.gif"  />
                        Asturias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/canarias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcanarias.gif"  />
                        Canarias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/andalucia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/landalucia.gif"  />
                        Andalucía en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cantabria" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcantabria.gif"  />
                        Cantabria en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/paisvasco" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lpaisvasco.gif"  />
                        País Vasco en el Mundo
                    </a>
                </li>
                    </ul>

    </div>

</div>

        <div class="widget"> <div class="bluewidget clearfix">
     <div>
     <div class="header">
        <h3>Boletín de noticias</h3>
     </div>
     <div class="content">
        <p> Si quiere recibir <b>información actualizada</b> de Cr&oacute;nicas de la Emigraci&oacute;n, env&iacute;enos su correo electrónico.<br>
        <a href="/newsletter" style="float:right">Suscribirse al bolet&iacute;n</a>
        </p>
     </div>
     </div>
 </div>
</div>

    <div class="widget"><div class="clearfix">
    <div class="header" style="margin-bottom: 2px;">
        <h4>Twitter</h4>
    </div>
    <div>
    <a href="http://twitter.com/cronicas_emigra" style="text-decoration:none;">
         <img align="center" style="float:left;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/50-cronicas.jpg" />
         <div style="text-align:center;font-size:14px;font-weight:bold;width:180px;float:left;margin:4px">Crónicas de la Emigración  <br> en Twitter</div>
         <img align="center" style="float:right;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/twitter_bird.jpg" />
    </a>
    </div>
</div>
<hr class="new-separator" /></div>

    <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
    <div class="widget-content">
    <div class="fb-page" data-href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

        <div class="widget"><div class="agenda">
    <a target="_blank" href="http://agenda.cronicasdelaemigracion.com">
        <img style="border:0px;" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logo_agenda.jpg" style="width:300px;" />
    </a>

    <table style="width:99%;" class="pais">
        <tbody><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/10/espana.html">
                España</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/1/uruguay.html">
                Uruguay</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/7/argentina.html">
                Argentina</a>
            </td>
            </tr><tr>                                                          
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/6/alemania.html">
                Alemania</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/15/portugal.html">
                Portugal</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/4/mexico.html">
                México</a>
            </td>
            </tr><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/11/francia.html">
                Francia</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/29/canada.html">
                Canadá</a>
            </td>
            <td class="cell"><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Otros Países</a></td>
            </tr>
        </tbody>
    </table>
</div>

</div>

    <div class="widget"></div>

    

        <div class="widget">    <div class="widget-books clearfix">

        <div class="header">
            <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logoLibros.jpg">
            <h4 class="title">Libros de Cr&oacute;nicas de la Emigraci&oacute;n</h4>
        </div>

        <div class="widget-content clearfix">
            <div class="content">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver book «Gallegos en Cuba»">
                    <img src="/media/cronicas/images/2014/09/30/2014093013525359560.jpg"
                         title="Gallegos en Cuba" style="width:160px;" >
                </a>
            </div>
            <div class="content-title">
                 <h2 class="category"></h2>
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver libro «Gallegos en Cuba»">Gallegos en Cuba</a>
            </div>
                    </div>

        <div class="widget-footer">
            <a target="_blank" href="/libros/" title="Ver m&aacute;s libros">M&aacute;s libros >> </a>
        </div>

    </div>
</div>

    <div class="widget"><div class="widget-past-headlines-most-viewed widget-past-headlines-most-viewed-wrapper widget clearfix">

    <div class="header-light">
        <h4>Contenidos más vistos</h4>
    </div><!--end widget-header-->

    <div id="tabs-504" class=" widget-content content clearfix widget-504">


        <div id="tab-last-week">
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Galicia</h5>
                        <a title="El historiador Antonio Piñeiro Feijóo fue el orador de orden con motivo del ‘Día da Patria Galega’" href="/articulo/galicia/historiador-antonio-pinheiro-feijoo-fue-orador-orden-motivo-dia-da-patria-galega/20160912122207075142.html"><span class="res-article" ></span>El historiador Antonio Piñeiro Feijóo fue el orador de orden con motivo del ‘Día da Patria Galega’</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Galicia</h5>
                        <a title="No hay una sola Comunidad que invierta tantos esfuerzos y recursos en su ciudadanía en el exterior”" href="/articulo/galicia/no-sola-comunidad-invierta-tantos-esfuerzos-y-recursos-ciudadania-exterior/20160912092714075130.html"><span class="res-article" ></span>“No hay una sola Comunidad que invierta tantos esfuerzos y recursos en su ciudadanía en el exterior”</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="La nueva lista CREando en Común se presenta a las elecciones del CRE de Bélgica" href="/articulo/cronicas/nueva-lista-creando-comun-presenta-elecciones-cre-belgica/20160913125723075158.html"><span class="res-article" ></span>La nueva lista CREando en Común se presenta a las elecciones del CRE de Bélgica</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Castilla y León</h5>
                        <a title="La Diputación de Zamora da la bienvenida a los integrantes de los programas ‘Añoranza’ y ‘Raíces’" href="/articulo/castillaleon/diputacion-zamora-da-bienvenida-integrantes-programas-anhoranza-y-raices/20160909145741075119.html"><span class="res-article" ></span>La Diputación de Zamora da la bienvenida a los integrantes de los programas ‘Añoranza’ y ‘Raíces’</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Los españoles residentes en la circunscripción consular de Buenos Aires eligen a sus representantes en el CRE" href="/articulo/cronicas/espanholes-residentes-circunscripcion-consular-buenos-aires-eligen-representantes-cre/20160916141732075254.html"><span class="res-article" ></span>Los españoles residentes en la circunscripción consular de Buenos Aires eligen a sus representantes en el CRE</a>
                    </div>
                </div>
                    </div>

    </div><!--end widget-content-->

</div>
<script defer="defer" type="text/javascript">
jQuery(document).ready(function(){
   $('div.widget-504').tabs();
   $('div.widget-504 .initially-hidden').css('display','block');
});
</script>
</div>

    <div class="ad_in_column ad_horizontal_marker clearfix"><div><a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20120612141429043023.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2012/06/12/2012061209245920176.jpg" width="300" height="135" /></a></div></div>    <div class="widget">    <script type="text/javascript" src="/themes/cronicas/js/jquery.ui.datepicker-es.1474039161.js"  ></script>


    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui-datepicker.1474039161.css" >


<script type="text/javascript">
    jQuery(function() {
        var thisDate ='';
        var today = new Date();
        jQuery("#datepicker").datepicker({
            dateFormat: 'yy/mm/dd',
            defaultDate: thisDate,
            maxDate: today,
            beforeShow: function() {
                jQuery.datepicker.regional['es'];
            },

            onSelect: function(selectedDate) {
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
            },
        });

        jQuery('#frontpage-category').on('change', function(event){

            jQuery('#frontpage-category option:selected').each(function() {
                var name = $(this).data("name");
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
                event.preventDefault();
            });
        });

    });
</script>

<div id="newslibrary_calendar" >
    <div class="header-light">
        <h4> Hemeroteca</h4>
    </div>

    <div id="datepicker" style="min-width:310px;">
    </div>
</div>
<div class="lineaHz">&nbsp;</div>


</div>

    </div>

    </div><!-- fin #main_content -->

    </div>

    
    <div class="container_ads">
        <div class="ads_footer">
    <div class="ad_vertical_marker ad_with_border clearfix">
        <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div><!--.ads_footer-->
    </div>

    <div class="container_ads">
        <div class="ads_footer">
    <div class="ad_vertical_marker ad_with_border clearfix">
        <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div><!--.ads_footer-->
    </div>

        
<div id="wrapper-footer" class="container wrapper clearfix">
    <div id="footer" class="wrapper_content_inside_container clearfix">

    <div class="footer-infor span-24 last">
        <div class="span-24 clearfix last">
            
<ul>
</ul>

            <div class="about-this-diary span-18">
                <h3>Grupo Crónicas de la Emigración</h3>
                  
                 <div id="other-diary-from-group last">

            <div class="span-6 logo">
                <a title="Cr&oacute;nicas de la Emigraci&oacute;n" class="cronicas" target="_blank" href="http://www.cronicasdelaemigracion.com/">
                    <img alt="Cr&oacute;nicas de la Emigraci&oacute;n" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/small-cronicas.png" />
                </a>
            </div>
            <div class="span-12 last" >
                    <ul>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-galicia.png" alt="Galicia en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-castillayleon.png" alt="Castilla y Le&oacute;n en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-asturias.png" alt="Asturias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-madrid.png" alt="Madrid en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-canarias.png" alt="Canarias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-andalucia.png" alt="Andaluc&iacute;a en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-cantabria.png" alt="Cantabria en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-baleares.png" alt="Baleares en el Mundo" /></a></li>
                    </ul>
            </div>
        </div>
            </div>
            <div class="span-6 last developed-by">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>

        <div class="contact-data span-13 last">
            <div class="info">
                &copy; 2005-2012 Grupo Crónicas de la Emigración. <br />
            </div>
        </div>
    </div>

</div>
</div>


    

    
        <script type="text/javascript">var current_section = "cronicas";</script>
        
        
        <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1474039161.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '75267' });;
            </script>
    
    
        <script type="text/javascript" src="/assets/js/jquery/jquery.stickyfloat.1474039161.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/facebox/facebox.1474039161.js"  ></script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"4460613","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":103,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
