<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
    
    <title>La Agrupación Andaluza de San Sebastián de los Ballesteros entregó sus premios anuales - Andalucía - Crónicas de la Emigración </title>
    <meta name="keywords" content="la,agrupacion,andaluza,san,sebastian,ballesteros,entrego,premios,anuales" />
    <meta name="description" content=" Bajo el lema &amp;lsquo;Fuero 1767-2017&amp;rsquo;, la Agrupaci&amp;oacute;n Andaluza de San Sebasti&amp;aacute;n de los Ballesteros premi&amp;oacute; con sus preciados cordob&amp;aacute;n a personas y entidades destacadas de la ciudad. M&amp;aacute;s de 250 personas participaron en la cena, con una destacada presencia de autoridades. 
" />


    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="OpenHost,SL" />
    <meta name="revisit-after" content="1 days" />
    <meta http-equiv="robots" content="index,follow" />
    <meta http-equiv="expires" content="0" />
    <meta http-equiv="last-modified" content="0" />
    <link rel="shorcut icon" href="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/favicon.png" />
    <meta http-equiv="Refresh" content="1900; url=http://www.cronicasdelaemigracion.com/articulo/andalucia/agrupacion-andaluza-san-sebastian-ballesteros-entrego-premios-anuales/20170124115419077663.html" />
    <meta name="msvalidate.01" content="D3C9837B111A4C67190B0E2E862C8294" />
    <meta name="google-site-verification" content="1QuOpwL-qAej7dwQJpPw4mfOn7bDz8JYsrNjAuethhU" />
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="La Agrupación Andaluza de San Sebastián de los Ballesteros entregó sus premios anuales" />
<meta property="og:description" content="Bajo el lema ‘Fuero 1767-2017’, la Agrupación Andaluza de San Sebastián de los Ballesteros premió con sus preciados cordobán a personas y entidades destacadas de la ciudad. Más de 250 personas participaron en la cena, con una destacada presencia de autoridades." />
<meta property="og:url"         content="http://www.cronicasdelaemigracion.com/articulo/andalucia/agrupacion-andaluza-san-sebastian-ballesteros-entrego-premios-anuales/20170124115419077663.html" />
<meta property="og:site_name"   content="Crónicas de la Emigración" />
<meta property="og:image" content="http://www.cronicasdelaemigracion.com/media/cronicas/images/2017/01/24/2017012411384076593.jpg" />
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="236"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.cronicasdelaemigracion.com/articulo/andalucia/agrupacion-andaluza-san-sebastian-ballesteros-entrego-premios-anuales/20170124115419077663.html" }, "headline": "La Agrupación Andaluza de San Sebastián de los Ballesteros entregó sus premios anuales", "author" : { "@type" : "Person", "name" : "Redacción, Sabadell" }, "datePublished" : "2017-01-24 11:54:19", "dateModified": "2017-01-24 11:55:53", "articleSection" : "Andalucía", "keywords": "la,agrupacion,andaluza,san,sebastian,ballesteros,entrego,premios,anuales", "url": "http://www.cronicasdelaemigracion.com/articulo/andalucia/agrupacion-andaluza-san-sebastian-ballesteros-entrego-premios-anuales/20170124115419077663.html", "wordCount": 841, "description": "Bajo el lema &lsquo;Fuero 1767-2017&rsquo;, la Agrupaci&oacute;n Andaluza de San Sebasti&aacute;n de los Ballesteros premi&oacute; con sus preciados cordob&aacute;n a personas y entidades destacadas de la ciudad. M&aacute;s de 250 personas participaron en la cena, con una destacada presencia de autoridades. ", "publisher" : { "@type" : "Organization", "name" : "Crónicas de la Emigración", "logo": { "@type": "ImageObject", "url": "http://www.cronicasdelaemigracion.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/cronicas/sections/cronicas-header.png", "width": 260, "height": 60 }, "url": "http://www.cronicasdelaemigracion.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.cronicasdelaemigracion.com/media/cronicas/images/2017/01/24/2017012411384076593.jpg", "height": 236, "width": 600 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción, Sabadell", "contentUrl": "http://www.cronicasdelaemigracion.com/media/cronicas/images/2017/01/24/2017012411384076593.jpg", "height": 236, "width": 600, "datePublished": "2017-01-24 11:54:19", "caption": "_00A1309", "name": "La Agrupación Andaluza de San Sebastián de los Ballesteros entregó sus premios anuales" }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/screen.1484838033.css"  media="screen, projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/print.1484838033.css"  media="print">
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/ie.1484838033.css"  media="screen, projection">[endif]-->
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/ie.1484838033.css"  media="screen, projection">[endif]-->
    <link rel="stylesheet" type="text/css" href="/assets/css/common.1484838033.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/cronicas.1484838033.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/ads.1484838033.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/widgets.1484838033.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/flexslider.1484838033.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui.1484838033.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/intersticial.1484838033.css"  media="screen,projection">

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/andalucia.12345.css" />

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/article.1484838033.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/facebox/facebox.1484838033.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1484838033.css" />

    <script type="text/javascript" src="/assets/js/jquery/jquery.min.1484838033.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery-ui.1484838033.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.1484838033.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/jquery.intersticial.1484838033.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/functions.1484838033.js"  ></script>

    
        <script type="text/javascript" src="/themes/cronicas/js/jquery.flexslider-min.1484838033.js"  defer="defer" ></script>
	
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronicasdelaemigracion.com/rss/" />
<link rel="canonical" href="http://www.cronicasdelaemigracion.com/articulo/andalucia/agrupacion-andaluza-san-sebastian-ballesteros-entrego-premios-anuales/20170124115419077663.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32255002-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body>
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 17]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=17" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <div class="container container_with_border">
        
    <div class="ads-skyscraper-container">
        <div>
            <div class="ad-skyscraper-left"></div>
            <div class="ad-skyscraper-right"></div>
        </div>
    </div>


        
    <div class="container_ads">
        
<div class="ads_header">
    <div class="ad_vertical_marker ad_with_border clearfix">
            <div>
            <div class="ad_728">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20130920110320053052.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2013/09/20/2013092010394062607.gif" width="710" height="100" /></a>            </div>
            <div class="ad_244">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20121114114407046628.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2012/10/24/2012102412544471548.jpg" width="234" height="90" /></a>            </div>
        </div>
        </div>
</div><!--.ads_header-->
    </div>

     <div class="container_ads">
        
<div class="ads_header">
    <div class="ad_vertical_marker ad_with_border clearfix">
            <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
        </div>
</div><!--.ads_header-->
    </div>

             <div class="wrapper clearfix">
    <div class="container"  id="header">
        <div class="logos-and-info">
           <div id="logo-and-pages" class="clearfix span-16 last">

               <div id="logo-image" class="span-16 last">
                                                                      <a href="/seccion/andalucia" class="big-text-logo" title="Crónicas de la Emigración Andalucía" >
                      <img class="transparent-logo" alt="Crónicas de la Emigración" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/andalucia-header.png" ></a>
                                 </div>

               <div class="info-pages span-8 last">
                    <div class="current-hour clearfix">
                        <span class="hour">12:01 h.</span> <span class="day">Martes, 24 de enero de 2017</span>                    </div>
                    <div id="main-search-form">

                      <form action="/search/google" method="GET">
                          <input name="cx" type="hidden" value="001675133575090086387:ojr-4vjxc4y" />
                          <input name="ie" type="hidden" value="UTF-8" />
                          <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                          <input name="q" type="search" placeholder="Buscar artículos en la web"/>
                          <button type="submit" class="submit-button">Buscar</button>
                      </form>

                    </div>
                    <div class="block-pages">
                      <ul class="pages">
                         <li><a href="#not-found-">Contacto</a></li>
                         <li><a href="/newsletter">Boletín </a></li>
                         <li><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Agenda</a></li>
                      </ul>
                    </div>

           </div>
        </div>

   </div>
</div>
        

        
             
<div class="container ">
    <div id="menu">
        <hr class="header-line" />
        <div id="social-icons-submenu">
            <ul>
                <li><a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/cc.png" alt="" /></a></li>
                <li><a href="http://twitter.com/cronicas_emigra" target="_blank" title="Visita nuestro perfíl en Twitter">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/twitter_32.png" alt="" /></a></li>
                <li><a href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" target="_blank" title="Visita nuestro perfíl en Facebook">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/facebook_32.png" alt="Facebook" /></a></li>
                <li><a href="" target="_blank" title="Google+">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/google-plus-32.png" alt="Google" /></a></li>
                <li><a href="/rss/listado" target="_blank" title="Siga las noticias con nuestro RSS">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/feed_32.png" alt="" /></a></li>
                <li><a href="http://www.cronicasdelaemigracion.com/mobile/" target="_blank" title="Versi&oacute;n M&oacute;vil">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/mobile18.png" alt="" /></a></li>
            </ul>
        </div>
    </div>
</div>        

        
    <div id="main_content" class="wrapper_content_inside_container span-24">
        <div class="layout-column span-16">
            <div class="inner-article clearfix">
                <div class="title-subtitle-legend">
                    <div class="inner-article-subtitle">CONTÓ CON UNA IMPORTANTE PRESENCIA INSTITUCIONAL</div>
                                            <h1 class="inner-article-title">La Agrupación Andaluza de San Sebastián de los Ballesteros entregó sus premios anuales</h1>
                                        <div class="inner-article-legend">
                        <span class="inner-article-author">Redacción, Sabadell</span> |
                        <span class="inner-article-publish-date"><span class="CNewsDateUpdate"> 24 Enero 2017  - 11:56 h.</span></span>
                    </div>
                </div><!--title-subtitle-legend-->
                <div class="inner-article-content clearfix">
                    <div id="inner-article-body" class="span-16 last">
                        <div class="span-13 inner-article-other-contents">
                            <div class="inner-article-image">
                                
                        <img src="/media/cronicas/images/2017/01/24/2017012411384076593.jpg" title="Diferentes autoridades posan con los organizadores y los premiados." alt="Diferentes autoridades posan con los organizadores y los premiados." />
                <div class="photo-subtitle" style="width:480px">
                <span class="photo-autor">Diferentes autoridades posan con los organizadores y los premiados.</span>
        </div>
                                                                </div>
                            <div><p>Bajo el lema &lsquo;Fuero 1767-2017&rsquo;, la Agrupaci&oacute;n Andaluza de San Sebasti&aacute;n de los Ballesteros premi&oacute; con sus preciados cordob&aacute;n a personas y entidades destacadas de la ciudad. M&aacute;s de 250 personas participaron en la cena, con una destacada presencia de autoridades.</p>

<p>Los premiados de este a&ntilde;o fueron Ana G&aacute;lvez, socia destacada de la entidad y persona muy activa en la junta directiva y en el Coro Rociero; as&iacute; como la entidad sabadellense Hermandad Nuestra Se&ntilde;ora del Roc&iacute;o por la labor realizada y, en especial, por la colaboraci&oacute;n y participaci&oacute;n en diferentes actos organizados por la Agrupaci&oacute;n Andaluza de San Sebasti&aacute;n de los Ballesteros.</p>

<p>Finalmente, tambi&eacute;n recibi&oacute; su cordob&aacute;n el &lsquo;Grupo Everest&rsquo;, grupo de empresas radicado en Sabadell fundado por un natural de San Sebasti&aacute;n de los Ballesteros, y que desde el primer d&iacute;a de existencia de la entidad, hace m&aacute;s de 40 a&ntilde;os, la ha apoyado.</p>

<p>&lsquo;Fuero 1767-2017&rsquo; es el recordatorio de que hace 250 a&ntilde;os el rey Carlos III estableci&oacute; la &ldquo;Instrucci&oacute;n y fuero de poblaci&oacute;n que se Debe observar en las que se forman de nuevo en la Sierra Morena con naturales y extranjeros Cat&oacute;licos&rdquo;. Con esta normativa, conocida popularmente como &lsquo;fuero&rsquo;, se crearon una serie de nuevos pueblos en C&oacute;rdoba, entre los que destaca San Sebasti&aacute;n de los Ballesteros, fundado en el a&ntilde;o 1768. Dicha orden del rey Carlos III especifica muy claramente que se acepta la llegada de &ldquo;seis mil colonos cat&oacute;licos alemanes y flamencos&rdquo; para poblar estas tierras. Este hecho explica la presencia de muchos apellidos de origen centro-europeo entre los naturales de San Sebasti&aacute;n de los Ballesteros como Ansio, Lesmes, Sag, Rider, etc.</p>

<p>Esta conmemoraci&oacute;n cont&oacute; con la presencia del alcalde de Sabadell, Juli Fern&aacute;ndez; la teniente de alcalde, Marisol Mart&iacute;nez; concejales de diversos grupos municipales; as&iacute; como diputados de diferentes partidos pol&iacute;ticos (Ciudadanos, PSC y PP) , personalidades de diferentes &aacute;mbitos y representantes de entidades culturales de la ciudad, cuerpos policiales y empresas que han colaborado con la entidad. La coincidencia cronol&oacute;gica de la cena con las celebraciones del patr&oacute;n en San Sebasti&aacute;n de los Ballesteros impidi&oacute; la presencia de su alcalde, Francisco Ansio. Aun as&iacute;, &eacute;ste hizo llegar un texto de disculpa comprometi&eacute;ndose a participar en la romer&iacute;a de este a&ntilde;o, acompa&ntilde;ado por una importante presencia de vecinos de su pueblo.</p>

<p>En su intervenci&oacute;n, el alcalde de Sabadell, Juli Fern&aacute;ndez, agradeci&oacute; la invitaci&oacute;n de la entidad, &ldquo;por invitarme en su d&iacute;a m&aacute;s importante&rdquo; y se&ntilde;al&oacute; &ldquo;el agradecimiento en nombre de la ciudad y del ayuntamiento por el trabajo que hace su entidad, llena de energ&iacute;a cultural, y tejiendo v&iacute;nculos con la ciudad desde la convivencia&rdquo;. Finalmente, Juli Fern&aacute;ndez record&oacute; que &ldquo;la identidad de Sabadell se ha construido siempre desde la diversidad que nos ha llevado a toda la gente que ha ido llegando, durante muchos a&ntilde;os. Y as&iacute; hemos hecho Sabadell, construyendo una nueva identidad com&uacute;n sin que nadie renuncie a sus ra&iacute;ces&rdquo;.</p>

<p>Por su parte, el presidente de la Agrupaci&oacute;n Andaluza de San Sebasti&aacute;n &nbsp;de los Ballesteros, Joaqu&iacute;n Lesmes, dirigi&oacute; unas palabras a la audiencia despu&eacute;s de la proyecci&oacute;n de un v&iacute;deo con la recopilaci&oacute;n de las actividades anuales de la entidad. Lesmes afirm&oacute; que &ldquo;todo lo que hacemos son actividades abiertas a toda la ciudad de Sabadell, tanto dentro como fuera de nuestra sede. Ahora, pasados los 40 a&ntilde;os de la entidad, seguimos adelante con m&aacute;s ilusi&oacute;n y ganas que nunca&rdquo;.</p>

<p>Lesmes tambi&eacute;n expres&oacute; su profundo agradecimiento al Ayuntamiento de Sabadell, porque es una administraci&oacute;n que apoya a la entidad, sin que la Junta de Andaluc&iacute;a, la Generalitat de Catalunya o las Diputaciones de C&oacute;rdoba y Barcelona ayuden en nada a la entidad. Finalmente, Lesmes record&oacute; que la entidad que preside valora y ha valorado siempre lo que une gente y pueblos dejando de lado lo que los &nbsp;separa, &ldquo;disfrutamos de todo lo que tenemos juntos, nosotros, que tenemos dos pueblos y nos enorgullecemos de formar parte de ambos, sin que nadie pueda hacernos renunciar a ninguna de nuestras dos identidades&rdquo;.</p>
</div>
                        </div>
                        <div class="span-3 inner-article-utilities-box">
                            <div class="floating-box">
                                <div class="share-buttons clearfix">
                                    <div class="title">Comparte:</div>
                                    <div class="facebook-share-button block">
    <div class="fb-like" data-send="false" data-width="450"
        layout ="button_count"
        data-show-faces="false" data-action="like" data-font="verdana">
    </div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="twitter-share-button block">
        <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cronicas_emigra" data-text="La Agrupación Andaluza de San Sebastián de los Ballesteros entregó sus premios anuales" data-lang="es">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"  external="1" ></script>
</div>
<div class="google-plusone-button block">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      { lang: 'es' }
    </script>
    <g:plusone size="medium"></g:plusone>
</div>
<div class="more-share-button block">
    <a href="#" class="addthis_button_more"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/utilities/more-share-button.png" alt="" /> Más opciones</a>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c056c9a5f92f5b4"  external="1" defer="defer" ></script>
</div>
                                </div>
                                <div class="utilities clearfix">
                                    <div class="title">Más acciones:</div>
                                    <script type="text/javascript">
    var Onm = {

       minFontSize: 10,
       maxFontSize: 28,

       increaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum <= this.minFontSize) { return false; }
          var newFontSize = currentFontSizeNum+1;
          $(classEl).css('font-size', newFontSize);
          return false;
       },

       decreaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum >= this.maxFontSize) { return false; }
          var newFontSize = currentFontSizeNum-1;
          $(classEl).css('font-size', newFontSize);
          return false;

       }
    }

    $(function (){
        $('a[rel*=facebox]').facebox();
    });
</script>

<div class="utils">
    <ul class="block">
                <li>
                        <a href="/content/print/agrupacion-andaluza-san-sebastian-ballesteros-entrego-premios-anuales/2017012411541977663" class="share-action utilities-print" title="Imprimir">
                <span>Imprimir</span>
            </a>
                    </li>
        <li>
                        <a href="/content/share-by-email/77663" class="share-action utilities-send-by-email" rel="facebox" rev="iframe|600" title="Enviar por email a un amigo">
                <span>Enviar email</span>
            </a>
                    </li>
        <li>
            <a href="" class="share-action utilities-increase-text"  onclick="Onm.increaseFontSize('.inner-article-content'); return false;" title="Incrementar el tamaño del texto">
                <span>Ampliar texto</span>
            </a>
        </li>
        <li>
            <a href="" class="share-action utilities-decrease-text"  onclick="Onm.decreaseFontSize('.inner-article-content'); return false;" title="Decrementar el tamaño del texto">
                <span>Reducir texto</span>
            </a>
        </li>
    </ul>
</div><!-- /utilities -->
                                </div>
                                                                <div class="ad-skyscraper-body">
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="span-16 last clearfix">
                    <div class="span-16 last publi clearfix">
    </div>
                </div>
                <div class="span-16 last clearfix">
                       <div class="machine-related-contents clearfix">
      <div>
         <div class="title">Quizás también le interese:</div>
                     <ul>
                                                        <li><a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/susana-diaz-destaca-andalucia-alcanzo-2016-mejores-datos-turisticos/20170120091818077550.html">Susana Díaz destaca que Andalucía alcanzó en 2016 sus mejores datos turísticos</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/fecacv-clausura-celebracion-25-aniversario-cena-gala/20170104141459077384.html">La Fecacv clausura la celebración de su 25º aniversario con una cena de gala</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/fecacv-celebro-festival-villancicos-rocieros/20170104141250077383.html">La Fecacv celebró su festival de villancicos rocieros</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/susana-diaz-apuesta-recuperar-dignidad-seguridad-nos-han-arrebatado-empleo/20170103135150077368.html">Susana Díaz apuesta por “recuperar la dignidad y la seguridad que nos han arrebatado en el empleo”</a></li>
                                                 </ul>
               </div>
   </div>
                                    </div>
            </div><!--inner-article-->

            <div class="widget"><div class="widget-all-headlines widget-all-headlines-wrapper clearfix">

    <div class="widget-header">
        M&Aacute;S NOTICIAS
    </div><!--end widget-header-->

    <div class="widget-content span-16 last clearfix">
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Crónicas</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/ruta-cervantes-dedicada-paris-escritora-consuelo-saintexupery/20170123101740077654.html"
                            title="Una ‘Ruta Cervantes’ dedicada al París de la escritora Consuelo de Saint-Exupéry">
                            Una ‘Ruta Cervantes’ dedicada al París de la escritora Consuelo de Saint-Exupéry
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/gobierno-nombra-ildefonso-campa-montenegro-nuevo-director-general-migraciones/20170120155249077631.html"
                            title="El Gobierno nombra a Ildefonso de la Campa Montenegro nuevo director general de Migraciones">
                            El Gobierno nombra a Ildefonso de la Campa Montenegro nuevo director general de Migraciones
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/juan-jose-buitrago-actual-jefe-gabinete-ministro-exteriores-sera-nuevo-embajador-cuba/20170120151858077625.html"
                            title="Juan José Buitrago, actual jefe del Gabinete del ministro de Exteriores, será el nuevo embajador en Cuba">
                            Juan José Buitrago, actual jefe del Gabinete del ministro de Exteriores, será el nuevo embajador en Cuba
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/jesus-gracia-ex-secretario-estado-cooperacion-iberoamerica-nuevo-embajador-italia/20170120151858077628.html"
                            title="Jesús Gracia, ex secretario de Estado de Cooperación y para Iberoamérica, nuevo embajador en Italia">
                            Jesús Gracia, ex secretario de Estado de Cooperación y para Iberoamérica, nuevo embajador en Italia
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/siempre-querido-fernando/20170123121536077658.html"
                            title="Hasta siempre querido Fernando">
                            Hasta siempre querido Fernando
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/miranda-anima-entidades-gallegas-alemania-fortalecer-vinculos-segundas-generaciones-galicia/20170122210646077653.html"
                            title="Miranda anima a las entidades gallegas en Alemania a fortalecer los vínculos de las segundas generaciones con Galicia">
                            Miranda anima a las entidades gallegas en Alemania a fortalecer los vínculos de las segundas generaciones con Galicia
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/miranda-recibe-medalla-oro-centro-gallego-barcelona-125-aniversario-entidad/20170122205716077652.html"
                            title="Miranda recibe la Medalla de Oro del Centro Gallego de Barcelona en el 125º aniversario de la entidad ">
                            Miranda recibe la Medalla de Oro del Centro Gallego de Barcelona en el 125º aniversario de la entidad 
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/diplomatico-gallego-victor-fagilde-fernando-amarelo-fue-gran-integrador-diaspora/20170121140423077646.html"
                            title="Para el diplomático gallego Víctor Fagilde, Fernando Amarelo fue el gran integrador de la diáspora">
                            Para el diplomático gallego Víctor Fagilde, Fernando Amarelo fue el gran integrador de la diáspora
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Castilla y León</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/herrera-presenta-fitur-programa-infraestructuras-turisticas-espacios-naturales/20170120170438077636.html"
                            title="Herrera presenta en Fitur el ‘Programa de infraestructuras turísticas en Espacios Naturales’ ">
                            Herrera presenta en Fitur el ‘Programa de infraestructuras turísticas en Espacios Naturales’ 
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/junta-propone-mejorar-calidad-vida-ciudadanos-comunidades-exterior/20170120143231077604.html"
                            title="La Junta se propone mejorar la calidad de vida de los ciudadanos y las comunidades en el exterior">
                            La Junta se propone mejorar la calidad de vida de los ciudadanos y las comunidades en el exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/susana-diaz-sera-nombrada-cofrade-honor-cofradia-botillo-casa-leon-sevilla/20170116124559077479.html"
                            title="Susana Díaz será nombrada cofrade de honor de la Cofradía del Botillo por la Casa de León en Sevilla">
                            Susana Díaz será nombrada cofrade de honor de la Cofradía del Botillo por la Casa de León en Sevilla
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/presidenta-diputacion-palencia-visito-exposicion-victorio-macho-madrid-america/20170111092017077415.html"
                            title="La presidenta de la Diputación de Palencia visitó la exposición ‘Victorio Macho. De Madrid a América’">
                            La presidenta de la Diputación de Palencia visitó la exposición ‘Victorio Macho. De Madrid a América’
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Asturias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/javier-fernandez-cree-asturias-mejores-condiciones-nunca-captar-mas-turistas-extranjeros/20170120190125077642.html"
                            title="Javier Fernández cree que Asturias “está en mejores condiciones que nunca” de captar más turistas extranjeros">
                            Javier Fernández cree que Asturias “está en mejores condiciones que nunca” de captar más turistas extranjeros
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/asturias-reclamara-cgcee-aborde-situacion-retornados-venezuela-no-perciben-pension/20170120094010077555.html"
                            title="Asturias reclamará al CGCEE que aborde la situación de los retornados de Venezuela que no perciben pensión">
                            Asturias reclamará al CGCEE que aborde la situación de los retornados de Venezuela que no perciben pensión
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/langreanos-mundo-presento-premios-personas-destacadas-municipio/20170113121000077452.html"
                            title="‘Langreanos en el Mundo’ presentó sus premios para las personas destacadas de este municipio">
                            ‘Langreanos en el Mundo’ presentó sus premios para las personas destacadas de este municipio
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/paula-echevarria-nombrada-asturiana-predilecta-madrid-centro-asturiano-capital/20170112151316077448.html"
                            title="Paula Echevarría, nombrada ‘Asturiana Predilecta en Madrid’ por el Centro Asturiano de la capital">
                            Paula Echevarría, nombrada ‘Asturiana Predilecta en Madrid’ por el Centro Asturiano de la capital
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Madrid</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/casa-madrid-francia-nombra-emigrante-ano-2012-rafael-perez-lahosa/20130123142545047835.html"
                            title="La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa">
                            La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/embajador-espana-cuba-asistio-festejo-madrilenos-dia-emigrante/20121226120519047447.html"
                            title="El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante">
                            El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/tecnicos-promocion-exterior-empresa-madrilena-reciben-diplomas-acreditan-especializacion/20121221142306047428.html"
                            title="Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización">
                            Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/madrilenos-agasajan-ancianos-santovenia-dia-emigrante/20121210124332047163.html"
                            title="Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante">
                            Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Canarias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/fundacion-espana-salud-atendera-2017-1043-canarios-venezuela/20170120171013077639.html"
                            title="La Fundación España Salud atenderá en 2017 a 1.043 canarios en Venezuela">
                            La Fundación España Salud atenderá en 2017 a 1.043 canarios en Venezuela
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/fernando-clavijo-augura-fitur-2017-volvera-ser-gran-ano-turistico/20170120151927077621.html"
                            title="Fernando Clavijo augura en Fitur que “2017 volverá a ser otro gran año turístico”">
                            Fernando Clavijo augura en Fitur que “2017 volverá a ser otro gran año turístico”
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/fernando-clavijo-anuncia-nombres-nuevos-consejeros-ejecutivo/20170105130523077394.html"
                            title="Fernando Clavijo anuncia los nombres de los nuevos consejeros del Ejecutivo">
                            Fernando Clavijo anuncia los nombres de los nuevos consejeros del Ejecutivo
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/economia-convoca-ayudas-2017-proyectos-internacionalizacion-empresas/20170104141737077385.html"
                            title="Economía convoca las ayudas de 2017 para proyectos de internacionalización de empresas">
                            Economía convoca las ayudas de 2017 para proyectos de internacionalización de empresas
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Andalucía</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/agrupacion-andaluza-san-sebastian-ballesteros-entrego-premios-anuales/20170124115602077663.html"
                            title="La Agrupación Andaluza de San Sebastián de los Ballesteros entregó sus premios anuales">
                            La Agrupación Andaluza de San Sebastián de los Ballesteros entregó sus premios anuales
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/susana-diaz-destaca-andalucia-alcanzo-2016-mejores-datos-turisticos/20170120093511077550.html"
                            title="Susana Díaz destaca que Andalucía alcanzó en 2016 sus mejores datos turísticos">
                            Susana Díaz destaca que Andalucía alcanzó en 2016 sus mejores datos turísticos
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/fecacv-clausura-celebracion-25-aniversario-cena-gala/20170104141737077384.html"
                            title="La Fecacv clausura la celebración de su 25º aniversario con una cena de gala">
                            La Fecacv clausura la celebración de su 25º aniversario con una cena de gala
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/fecacv-celebro-festival-villancicos-rocieros/20170104141250077383.html"
                            title="La Fecacv celebró su festival de villancicos rocieros">
                            La Fecacv celebró su festival de villancicos rocieros
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Cantabria</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/revilla-presidio-dia-cantabria-fitur-adelantaron-novedades-ano-jubilar-lebaniego/20170121140619077647.html"
                            title="Revilla presidió el Día de Cantabria en Fitur, en el que se adelantaron novedades del Año Jubilar Lebaniego">
                            Revilla presidió el Día de Cantabria en Fitur, en el que se adelantaron novedades del Año Jubilar Lebaniego
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/revilla-reivindica-madrid-trascendencia-ano-jubilar-lebaniego-2017-debe-ser-conocida/20170120151926077622.html"
                            title="Revilla reivindica en Madrid que la trascendencia del Año Jubilar Lebaniego 2017 debe ser “conocida”">
                            Revilla reivindica en Madrid que la trascendencia del Año Jubilar Lebaniego 2017 debe ser “conocida”
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/gobierno-cantabria-destina-total-115900-euros-actividades-casas-cantabria/20170104144141077388.html"
                            title="El Gobierno de Cantabria destina un total de 115.900 euros en las actividades de las Casas de Cantabria">
                            El Gobierno de Cantabria destina un total de 115.900 euros en las actividades de las Casas de Cantabria
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/colectividad-cantabra-chile-ha-puesto-circulacion-nueva-entrega-periodico-montanes/20161229135226077265.html"
                            title="La Colectividad Cántabra de Chile ha puesto en circulación una nueva entrega de ‘El Periódico Montañés’">
                            La Colectividad Cántabra de Chile ha puesto en circulación una nueva entrega de ‘El Periódico Montañés’
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Baleares</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/casa-balear-villa-maria-organiza-diferentes-cursos-partir-mes-mayo/20130430145606049998.html"
                            title="La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.">
                            La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/agencia-emigracion-cooperacion-internacional-islas-baleares-aecib-asume-competencias-fundacion-baleares-exterior/20120711145047043959.html"
                            title="La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior">
                            La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/exitosa-cena-casa-mallorca-bahia-blanca/20120615133504043170.html"
                            title="Exitosa cena de Casa de Mallorca en Bahía Blanca">
                            Exitosa cena de Casa de Mallorca en Bahía Blanca
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/fundacio-balears-lexterior-casa-balear-acercan-posiciones/20120611090414042491.html"
                            title="La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones">
                            La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">País Vasco</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/viceconsejero-javier-zarraonandia-encabeza-mision-comercial-institucional-china/20170116131032077481.html"
                            title="El viceconsejero Javier Zarraonandia encabeza una misión comercial e institucional a China">
                            El viceconsejero Javier Zarraonandia encabeza una misión comercial e institucional a China
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/inigo-urkullu-aseguro-todo-emigrado-tiene-algo-exiliado-defendio-deber-humanitario-prestar-auxilio/20170103135655077367.html"
                            title="Iñigo Urkullu aseguró que “todo emigrado tiene algo de exiliado” y defendió el deber humanitario de prestar auxilio">
                            Iñigo Urkullu aseguró que “todo emigrado tiene algo de exiliado” y defendió el deber humanitario de prestar auxilio
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/colectividad-vasca-chile-celebro-dia-euskera-iii-concurso-pintxos-vascos/20161216145819077092.html"
                            title="La Colectividad Vasca de Chile celebró el Día del Euskera con el III Concurso de Pintxos Vascos">
                            La Colectividad Vasca de Chile celebró el Día del Euskera con el III Concurso de Pintxos Vascos
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/gure-txoko-sydney-celebra-primeros-50-anos-vida-diversas-actividades/20161111133752076384.html"
                            title="La Gure Txoko de Sydney celebra sus primeros 50 años de vida con diversas actividades">
                            La Gure Txoko de Sydney celebra sus primeros 50 años de vida con diversas actividades
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia Exporta</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/xunta-impulsa-30-nuevos-proyectos-potenciar-exportaciones-200-pymes-gallegas/20170120094011077554.html"
                            title="La Xunta impulsa 30 nuevos proyectos para potenciar las exportaciones de 200 pymes gallegas">
                            La Xunta impulsa 30 nuevos proyectos para potenciar las exportaciones de 200 pymes gallegas
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/empresa-gallega-prosistemas-gana-segunda-vez-estados-unidos-premio-golden-trowel-award/20170111135558077420.html"
                            title="La empresa gallega Prosistemas gana por segunda vez en Estados Unidos el premio Golden Trowel Award">
                            La empresa gallega Prosistemas gana por segunda vez en Estados Unidos el premio Golden Trowel Award
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/exportaciones-espanolas-marcan-nuevo-maximo-historico-deficit-comercial-cae-266/20161222133800077187.html"
                            title="Las exportaciones españolas marcan un nuevo máximo histórico y el déficit comercial cae un 26,6%">
                            Las exportaciones españolas marcan un nuevo máximo histórico y el déficit comercial cae un 26,6%
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/xunta-nombra-director-igape-juan-cividanes-roger-sucede-javier-aguilera/20161215151041077070.html"
                            title="La Xunta nombra director del Igape a Juan Cividanes Roger, que sucede a Javier Aguilera">
                            La Xunta nombra director del Igape a Juan Cividanes Roger, que sucede a Javier Aguilera
                        </a>
                    </li>
                                    </ul>
             </div>
             </div><!--end widget-content-->

</div>


</div>

        </div> <!--layout-column -->
        <div class="layout-column span-8 third-column last">

    <div class="widget"><div class="widget">
<div class="clearfix"><a href="http://www.cronicasdelaemigracion.com/seccion/galicia-exporta" title="Galicia Exporta"><img alt="GaliciaExporta.com" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2013/09/04//2013090413211650610.jpg" style="width: 300px; height: 72px;" />&nbsp;</a></div>
</div>
</div>

    <div class="widget"><div class="widget-menu" id="nav-menu">

    
        <ul id="menu-papers">
             <li id="l_0">
                 <a href="/">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"   align="absmiddle" />
                        En Portada
                 </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cronicas" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"  />
                        Crónicas de la Emigración
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/galicia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lgalicia.gif"  />
                        Galicia en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/castillaleon" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcastillaleon.gif"  />
                        Castilla y León en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/asturias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lasturias.gif"  />
                        Asturias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/canarias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcanarias.gif"  />
                        Canarias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/andalucia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/landalucia.gif"  />
                        Andalucía en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cantabria" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcantabria.gif"  />
                        Cantabria en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/paisvasco" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lpaisvasco.gif"  />
                        País Vasco en el Mundo
                    </a>
                </li>
                    </ul>

    </div>

</div>

        <div class="widget"> <div class="bluewidget clearfix">
     <div>
     <div class="header">
        <h3>Boletín de noticias</h3>
     </div>
     <div class="content">
        <p> Si quiere recibir <b>información actualizada</b> de Cr&oacute;nicas de la Emigraci&oacute;n, env&iacute;enos su correo electrónico.<br>
        <a href="/newsletter" style="float:right">Suscribirse al bolet&iacute;n</a>
        </p>
     </div>
     </div>
 </div>
</div>

    <div class="widget"><div class="clearfix">
    <div class="header" style="margin-bottom: 2px;">
        <h4>Twitter</h4>
    </div>
    <div>
    <a href="http://twitter.com/cronicas_emigra" style="text-decoration:none;">
         <img align="center" style="float:left;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/50-cronicas.jpg" />
         <div style="text-align:center;font-size:14px;font-weight:bold;width:180px;float:left;margin:4px">Crónicas de la Emigración  <br> en Twitter</div>
         <img align="center" style="float:right;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/twitter_bird.jpg" />
    </a>
    </div>
</div>
<hr class="new-separator" /></div>

    <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
    <div class="widget-content">
    <div class="fb-page" data-href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

        <div class="widget"><div class="agenda">
    <a target="_blank" href="http://agenda.cronicasdelaemigracion.com">
        <img style="border:0px;" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logo_agenda.jpg" style="width:300px;" />
    </a>

    <table style="width:99%;" class="pais">
        <tbody><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/10/espana.html">
                España</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/1/uruguay.html">
                Uruguay</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/7/argentina.html">
                Argentina</a>
            </td>
            </tr><tr>                                                          
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/6/alemania.html">
                Alemania</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/15/portugal.html">
                Portugal</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/4/mexico.html">
                México</a>
            </td>
            </tr><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/11/francia.html">
                Francia</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/29/canada.html">
                Canadá</a>
            </td>
            <td class="cell"><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Otros Países</a></td>
            </tr>
        </tbody>
    </table>
</div>

</div>

    <div class="widget"></div>

    

        <div class="widget">    <div class="widget-books clearfix">

        <div class="header">
            <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logoLibros.jpg">
            <h4 class="title">Libros de Cr&oacute;nicas de la Emigraci&oacute;n</h4>
        </div>

        <div class="widget-content clearfix">
            <div class="content">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver book «Gallegos en Cuba»">
                    <img src="/media/cronicas/images/2014/09/30/2014093013525359560.jpg"
                         title="Gallegos en Cuba" style="width:160px;" >
                </a>
            </div>
            <div class="content-title">
                 <h2 class="category"></h2>
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver libro «Gallegos en Cuba»">Gallegos en Cuba</a>
            </div>
                    </div>

        <div class="widget-footer">
            <a target="_blank" href="/libros/" title="Ver m&aacute;s libros">M&aacute;s libros >> </a>
        </div>

    </div>
</div>

    <div class="widget"><div class="widget-past-headlines-most-viewed widget-past-headlines-most-viewed-wrapper widget clearfix">

    <div class="header-light">
        <h4>Contenidos más vistos</h4>
    </div><!--end widget-header-->

    <div id="tabs-129" class=" widget-content content clearfix widget-129">


        <div id="tab-last-week">
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="El Gobierno nombra a Ildefonso de la Campa Montenegro nuevo director general de Migraciones" href="/articulo/cronicas/gobierno-nombra-ildefonso-campa-montenegro-nuevo-director-general-migraciones/20170120155249077631.html"><span class="res-article" ></span>El Gobierno nombra a Ildefonso de la Campa Montenegro nuevo director general de Migraciones</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Galicia</h5>
                        <a title="Fallece Fernando Amarelo de Castro, primer referente en Galicia de los residentes en el exterior" href="/articulo/galicia/fallece-fernando-amarelo-castro-primer-referente-galicia-residentes-exterior/20170119095722077506.html"><span class="res-article" ></span>Fallece Fernando Amarelo de Castro, primer referente en Galicia de los residentes en el exterior</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Galicia</h5>
                        <a title="Para el amigo sincero que me dio su mano franca" href="/articulo/galicia/amigo-sincero-dio-mano-franca/20170119123859077521.html"><span class="res-article" ></span>Para el amigo sincero que me dio su mano franca</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Galicia</h5>
                        <a title="Santiago Camba: Hoy el mundo de la Galicia del exterior está de luto, se ha perdido a un gran hombre”" href="/articulo/galicia/santiago-camba-hoy-mundo-galicia-exterior-luto-ha-perdido-gran-hombre/20170119182229077543.html"><span class="res-article" ></span>Santiago Camba: “Hoy el mundo de la Galicia del exterior está de luto, se ha perdido a un gran hombre”</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Galicia</h5>
                        <a title="Miras Portugal: Nos deja un hombre que figurará con letras de oro en la emigración gallega”" href="/articulo/galicia/miras-portugal-nos-deja-hombre-figurara-letras-oro-emigracion-gallega/20170119123045077519.html"><span class="res-article" ></span>Miras Portugal: “Nos deja un hombre que figurará con letras de oro en la emigración gallega”</a>
                    </div>
                </div>
                    </div>

    </div><!--end widget-content-->

</div>
<script defer="defer" type="text/javascript">
jQuery(document).ready(function(){
   $('div.widget-129').tabs();
   $('div.widget-129 .initially-hidden').css('display','block');
});
</script>
</div>

    <div class="ad_in_column ad_horizontal_marker clearfix"><div><a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20120612141429043023.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2012/06/12/2012061209245920176.jpg" width="300" height="135" /></a></div></div>    <div class="widget">    <script type="text/javascript" src="/themes/cronicas/js/jquery.ui.datepicker-es.1484838033.js"  ></script>


    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui-datepicker.1484838033.css" >


<script type="text/javascript">
    jQuery(function() {
        var thisDate ='';
        var today = new Date();
        jQuery("#datepicker").datepicker({
            dateFormat: 'yy/mm/dd',
            defaultDate: thisDate,
            maxDate: today,
            beforeShow: function() {
                jQuery.datepicker.regional['es'];
            },

            onSelect: function(selectedDate) {
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
            },
        });

        jQuery('#frontpage-category').on('change', function(event){

            jQuery('#frontpage-category option:selected').each(function() {
                var name = $(this).data("name");
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
                event.preventDefault();
            });
        });

    });
</script>

<div id="newslibrary_calendar" >
    <div class="header-light">
        <h4> Hemeroteca</h4>
    </div>

    <div id="datepicker" style="min-width:310px;">
    </div>
</div>
<div class="lineaHz">&nbsp;</div>


</div>

    </div>

    </div><!-- fin #main_content -->

    </div>

    
    <div class="container_ads">
        <div class="ads_footer">
    <div class="ad_vertical_marker ad_with_border clearfix">
        <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div><!--.ads_footer-->
    </div>

    <div class="container_ads">
        <div class="ads_footer">
    <div class="ad_vertical_marker ad_with_border clearfix">
        <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div><!--.ads_footer-->
    </div>

        
<div id="wrapper-footer" class="container wrapper clearfix">
    <div id="footer" class="wrapper_content_inside_container clearfix">

    <div class="footer-infor span-24 last">
        <div class="span-24 clearfix last">
            
<ul>
</ul>

            <div class="about-this-diary span-18">
                <h3>Grupo Crónicas de la Emigración</h3>
                  
                 <div id="other-diary-from-group last">

            <div class="span-6 logo">
                <a title="Cr&oacute;nicas de la Emigraci&oacute;n" class="cronicas" target="_blank" href="http://www.cronicasdelaemigracion.com/">
                    <img alt="Cr&oacute;nicas de la Emigraci&oacute;n" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/small-cronicas.png" />
                </a>
            </div>
            <div class="span-12 last" >
                    <ul>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-galicia.png" alt="Galicia en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-castillayleon.png" alt="Castilla y Le&oacute;n en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-asturias.png" alt="Asturias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-madrid.png" alt="Madrid en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-canarias.png" alt="Canarias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-andalucia.png" alt="Andaluc&iacute;a en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-cantabria.png" alt="Cantabria en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-baleares.png" alt="Baleares en el Mundo" /></a></li>
                    </ul>
            </div>
        </div>
            </div>
            <div class="span-6 last developed-by">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>

        <div class="contact-data span-13 last">
            <div class="info">
                &copy; 2005-2012 Grupo Crónicas de la Emigración. <br />
            </div>
        </div>
    </div>

</div>
</div>


    

    
        <script type="text/javascript">var current_section = "andalucia";</script>
        
        
        <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1484838033.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '77663' });;
            </script>
    
    
        <script type="text/javascript" src="/assets/js/jquery/jquery.stickyfloat.1484838033.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/facebox/facebox.1484838033.js"  ></script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"4460613","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":1248,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
