<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
    
    <title>La casa por el tejado - Crónicas - Crónicas de la Emigración </title>
    <meta name="keywords" content="la,casa,tejado" />
    <meta name="description" content=" Se habla mucho de que si tuvi&amp;eacute;ramos una circunscripci&amp;oacute;n electoral en el exterior y nuestros propios diputados, cambiar&amp;iacute;an las cosas a positivo para los espa&amp;ntilde;oles emigrantes en el exterior y yo no lo veo as&amp;iacute; por varias razones. 
" />


    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="OpenHost,SL" />
    <meta name="revisit-after" content="1 days" />
    <meta http-equiv="robots" content="index,follow" />
    <meta http-equiv="expires" content="0" />
    <meta http-equiv="last-modified" content="0" />
    <link rel="shorcut icon" href="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/favicon.png" />
    <meta http-equiv="Refresh" content="1900; url=http://www.cronicasdelaemigracion.com/articulo/cronicas/la-casa-por-el-tejado/20170825135616081712.html" />
    <meta name="msvalidate.01" content="D3C9837B111A4C67190B0E2E862C8294" />
    <meta name="google-site-verification" content="1QuOpwL-qAej7dwQJpPw4mfOn7bDz8JYsrNjAuethhU" />
    <meta property="og:type" content="website" />
<meta property="og:title" content="La casa por el tejado" />
<meta property="og:description" content="Se habla mucho de que si tuviéramos una circunscripción electoral en el exterior y nuestros propios diputados, cambiarían las cosas a positivo para los españoles emigrantes en el exterior y yo no lo veo así por varias razones." />
<meta property="og:url" content="http://www.cronicasdelaemigracion.com/articulo/cronicas/la-casa-por-el-tejado/20170825135616081712.html" />
<meta property="og:site_name" content="Crónicas de la Emigración" />
<meta property="og:image" content="http://www.cronicasdelaemigracion.com/media/cronicas/images/2017/08/25/2017082513511384635.jpg" />
<meta property="og:image:width" content="300"/>
<meta property="og:image:height" content="169"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.cronicasdelaemigracion.com/articulo/cronicas/la-casa-por-el-tejado/20170825135616081712.html" }, "headline": "La casa por el tejado", "author" : { "@type" : "Person", "name" : "Crónicas de la Emigración" }, "datePublished" : "2017-08-25 13:56:16", "dateModified": "2017-08-25 13:56:16", "articleSection" : "Crónicas", "keywords": "la,casa,tejado", "url": "http://www.cronicasdelaemigracion.com/articulo/cronicas/la-casa-por-el-tejado/20170825135616081712.html", "wordCount": 575, "description": "Se habla mucho de que si tuvi&eacute;ramos una circunscripci&oacute;n electoral en el exterior y nuestros propios diputados, cambiar&iacute;an las cosas a positivo para los espa&ntilde;oles emigrantes en el exterior y yo no lo veo as&iacute; por varias razones. ", "publisher" : { "@type" : "Organization", "name" : "Crónicas de la Emigración", "logo": { "@type": "ImageObject", "url": "http://www.cronicasdelaemigracion.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/cronicas/sections/cronicas-header.png", "width": 260, "height": 60 }, "url": "http://www.cronicasdelaemigracion.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.cronicasdelaemigracion.com/media/cronicas/images/2017/08/25/2017082513511384635.jpg", "height": 169, "width": 300 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Crónicas de la Emigración", "contentUrl": "http://www.cronicasdelaemigracion.com/media/cronicas/images/2017/08/25/2017082513511384635.jpg", "height": 169, "width": 300, "datePublished": "2017-08-25 13:56:16", "caption": "CRE de Quito", "name": "La casa por el tejado" }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/screen.20170824154141.css"  media="screen, projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/print.20170824154141.css"  media="print">
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/ie.20170824154141.css"  media="screen, projection">[endif]-->
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/ie.20170824154141.css"  media="screen, projection">[endif]-->
    <link rel="stylesheet" type="text/css" href="/assets/css/common.20170824154141.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/cronicas.20170824154141.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/ads.20170824154141.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/widgets.20170824154141.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/flexslider.20170824154141.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui.20170824154141.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/intersticial.20170824154141.css"  media="screen,projection">

    
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/article.20170824154141.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/facebox/facebox.20170824154141.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170824154141.css" />

    <script type="text/javascript" src="/assets/js/jquery/jquery.min.20170824154141.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery-ui.20170824154141.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20170824154141.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/jquery.intersticial.20170824154141.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/functions.20170824154141.js"  ></script>

    
        <script type="text/javascript" src="/themes/cronicas/js/jquery.flexslider-min.20170824154141.js"  defer="defer" ></script>
	
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronicasdelaemigracion.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'cronicas';
  _onmaq.dirtyId        = '20170825135616081712';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1503662427.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<link rel="canonical" href="http://www.cronicasdelaemigracion.com/articulo/cronicas/la-casa-por-el-tejado/20170825135616081712.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32255002-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body>
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 17]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=17" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <div class="container container_with_border">
        
    <div class="ads-skyscraper-container">
        <div>
            <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
            <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
        </div>
    </div>


        
    <div class="container_ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>

             <div class="wrapper clearfix">
    <div class="container"  id="header">
        <div class="logos-and-info">
           <div id="logo-and-pages" class="clearfix span-16 last">

               <div id="logo-image" class="span-16 last">
                                                                      <a href="/seccion/cronicas" class="big-text-logo" title="Crónicas de la Emigración Crónicas" >
                      <img class="transparent-logo" alt="Crónicas de la Emigración" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/cronicas-header.png" ></a>
                                 </div>

               <div class="info-pages span-8 last">
                    <div class="current-hour clearfix">
                        <span class="hour">14:00 h.</span> <span class="day">Viernes, 25 de agosto de 2017</span>                    </div>
                    <div id="main-search-form">

                      <form action="/search/google" method="GET">
                          <input name="cx" type="hidden" value="001675133575090086387:ojr-4vjxc4y" />
                          <input name="ie" type="hidden" value="UTF-8" />
                          <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                          <input name="q" type="search" placeholder="Buscar artículos en la web"/>
                          <button type="submit" class="submit-button">Buscar</button>
                      </form>

                    </div>
                    <div class="block-pages">
                      <ul class="pages">
                         <li><a href="#not-found-">Contacto</a></li>
                         <li><a href="/newsletter">Boletín </a></li>
                         <li><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Agenda</a></li>
                      </ul>
                    </div>

           </div>
        </div>

   </div>
</div>
        

        
             
<div class="container ">
    <div id="menu">
        <hr class="header-line" />
        <div id="social-icons-submenu">
            <ul>
                <li><a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/cc.png" alt="" /></a></li>
                <li><a href="http://twitter.com/cronicas_emigra" target="_blank" title="Visita nuestro perfíl en Twitter">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/twitter_32.png" alt="" /></a></li>
                <li><a href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" target="_blank" title="Visita nuestro perfíl en Facebook">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/facebook_32.png" alt="Facebook" /></a></li>
                <li><a href="" target="_blank" title="Google+">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/google-plus-32.png" alt="Google" /></a></li>
                <li><a href="/rss/listado" target="_blank" title="Siga las noticias con nuestro RSS">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/feed_32.png" alt="" /></a></li>
                <li><a href="http://www.cronicasdelaemigracion.com/mobile/" target="_blank" title="Versi&oacute;n M&oacute;vil">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/mobile18.png" alt="" /></a></li>
            </ul>
        </div>
    </div>
</div>        

        
    <div id="main_content" class="wrapper_content_inside_container span-24">
        <div class="layout-column span-16">
            <div class="inner-article clearfix">
                <div class="title-subtitle-legend">
                    <div class="inner-article-subtitle">TRIBUNA ABIERTA DE JOSÉ MIGUEL DIEZ CASQUERO </div>
                                            <h1 class="inner-article-title">La casa por el tejado</h1>
                                        <div class="inner-article-legend">
                        <span class="inner-article-author"></span> |
                        <span class="inner-article-publish-date"><span class="CNewsDateUpdate"> 25 Agosto 2017  - 13:56 h.</span></span>
                    </div>
                </div><!--title-subtitle-legend-->
                <div class="inner-article-content clearfix">
                    <div id="inner-article-body" class="span-16 last">
                        <div class="span-13 inner-article-other-contents">
                            <div class="inner-article-image">
                                
                        <img src="/media/cronicas/images/2017/08/25/2017082513511384635.jpg" title="Colas que se formaron en para votar en las pasadas elecciones al CRE en Quito." alt="Colas que se formaron en para votar en las pasadas elecciones al CRE en Quito." />
                <div class="photo-subtitle" style="width:300px">
                <span class="photo-autor">Colas que se formaron en para votar en las pasadas elecciones al CRE en Quito.</span>
        </div>
                                                                </div>
                            <div><p>Se habla mucho de que si tuvi&eacute;ramos una circunscripci&oacute;n electoral en el exterior y nuestros propios diputados, cambiar&iacute;an las cosas a positivo para los espa&ntilde;oles emigrantes en el exterior y yo no lo veo as&iacute; por varias razones:</p>

<p>Pienso que la LOREG fue un acuerdo de los partidos pol&iacute;ticos para restringir el derecho de los ciudadanos en el exterior y que no tuvieran incidencia pol&iacute;tica. Eso conllev&oacute; que no pudi&eacute;semos ejercer el sufragio en las elecciones municipales y dificult&oacute; el voto para elegir a congresistas y senadores, justific&aacute;ndolo por la inseguridad producida por unas docenas de votos mal habidos, arrebatando a millones de ciudadanos la posibilidad de ejercer su derecho al voto.</p>

<p>Nos dicen los partidos nuevos que el tener congresistas en el exterior permitir&iacute;a una mejor representaci&oacute;n de los intereses de la emigraci&oacute;n. Si tuvieran ese inter&eacute;s ya habr&iacute;an puesto a emigrantes en sus listas en estos &uacute;ltimos procesos electorales en los que han participado, lo mismo que ponen a otras personas de grupos que les interesan. Nos ponen de ejemplo Francia, Portugal, Colombia y Ecuador. Ser&iacute;a interesante realizar un estudio con la comunidad ecuatoriana en Espa&ntilde;a para reflejar de qu&eacute; les ha servido la representaci&oacute;n en el exterior.</p>

<p>Que no empiecen a construir por el tejado sino por los cimientos, no inviertan el orden de la soluci&oacute;n.</p>

<p>Nuestro problema son los recortes presupuestarios a los consulados que repercuten &nbsp;en &nbsp;la atenci&oacute;n a los ciudadanos.</p>

<p>M&aacute;s de dos millones y medio &nbsp;de ciudadanos en el exterior merecen que tengan su comisi&oacute;n en el Congreso o &nbsp;en el Senado, y eso permitir&aacute; a sus se&ntilde;or&iacute;as conocer con exactitud lo que piensan y&nbsp; sienten los emigrantes y sus descendientes. Desde ah&iacute; conseguir la incidencia para exigir al gobierno pol&iacute;ticas de atenci&oacute;n prioritarias con la emigraci&oacute;n, de manera transversal con las comunidades aut&oacute;nomas.</p>

<p>Hay una gran diferencia positiva a favor de los inmigrantes extranjeros que est&aacute;n en Espa&ntilde;a en relaci&oacute;n a los emigrantes espa&ntilde;oles en el exterior que nos hace sentirnos discriminados</p>

<p>Hoy&nbsp; por hoy, los representantes de los ciudadanos en el exterior son los CRE, por tener m&aacute;s votos en sus procesos electorales que los propios partidos pol&iacute;ticos y eso que&nbsp; no est&aacute;n subvencionados &nbsp;&nbsp;en los procesos por la Junta Electoral y tenemos partidas presupuestarias rid&iacute;culas que no alcanzan ni para sus desplazamientos a &nbsp;las reuniones.</p>

<p>Pienso que en lo que se tiene que trabajar es que los CRE dejen de ser consultivos y sean Proponente. A partir de ah&iacute; sobrar&iacute;an los discursos, la propia emigraci&oacute;n se interesar&iacute;a por sus propios representantes, cercanos en su &nbsp;jurisdicci&oacute;n.</p>

<p>Jos&eacute; Miguel Diez Casquero</p>

<p>Presidente del Consejo de Residentes Espa&ntilde;oles (CRE) de Quito y miembro del Consejo General de la Ciudadan&iacute;a Espa&ntilde;ola en el Exterior (CGCEE).</p>
</div>
                        </div>
                        <div class="span-3 inner-article-utilities-box">
                            <div class="floating-box">
                                <div class="share-buttons clearfix">
                                    <div class="title">Comparte:</div>
                                    <div class="facebook-share-button block">
    <div class="fb-like" data-send="false" data-width="450"
        layout ="button_count"
        data-show-faces="false" data-action="like" data-font="verdana">
    </div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="twitter-share-button block">
        <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cronicas_emigra" data-text="La casa por el tejado" data-lang="es">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"  external="1" ></script>
</div>
<div class="google-plusone-button block">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      { lang: 'es' }
    </script>
    <g:plusone size="medium"></g:plusone>
</div>
<div class="more-share-button block">
    <a href="#" class="addthis_button_more"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/utilities/more-share-button.png" alt="" /> Más opciones</a>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c056c9a5f92f5b4"  external="1" defer="defer" ></script>
</div>
                                </div>
                                <div class="utilities clearfix">
                                    <div class="title">Más acciones:</div>
                                    <script type="text/javascript">
    var Onm = {

       minFontSize: 10,
       maxFontSize: 28,

       increaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum <= this.minFontSize) { return false; }
          var newFontSize = currentFontSizeNum+1;
          $(classEl).css('font-size', newFontSize);
          return false;
       },

       decreaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum >= this.maxFontSize) { return false; }
          var newFontSize = currentFontSizeNum-1;
          $(classEl).css('font-size', newFontSize);
          return false;

       }
    }

    $(function (){
        $('a[rel*=facebox]').facebox();
    });
</script>

<div class="utils">
    <ul class="block">
                <li>
                        <a href="/content/print/la-casa-por-el-tejado/2017082513561681712" class="share-action utilities-print" title="Imprimir">
                <span>Imprimir</span>
            </a>
                    </li>
        <li>
                        <a href="/content/share-by-email/81712" class="share-action utilities-send-by-email" rel="facebox" rev="iframe|600" title="Enviar por email a un amigo">
                <span>Enviar email</span>
            </a>
                    </li>
        <li>
            <a href="" class="share-action utilities-increase-text"  onclick="Onm.increaseFontSize('.inner-article-content'); return false;" title="Incrementar el tamaño del texto">
                <span>Ampliar texto</span>
            </a>
        </li>
        <li>
            <a href="" class="share-action utilities-decrease-text"  onclick="Onm.decreaseFontSize('.inner-article-content'); return false;" title="Decrementar el tamaño del texto">
                <span>Reducir texto</span>
            </a>
        </li>
    </ul>
</div><!-- /utilities -->
                                </div>
                                                                <div class="ad-skyscraper-body">
                                    <div class="ad-slot oat" data-type="193"></div>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="span-16 last clearfix">
                    <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
                </div>
                <div class="span-16 last clearfix">
                       <div class="machine-related-contents clearfix">
      <div>
         <div class="title">Quizás también le interese:</div>
                     <ul>
                                                        <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/complejo-asociacion-espanola-neuquen-lleva-cabo-obras-destinadas-socios/20170825110649081706.html">El complejo de la Asociación Española de Neuquén lleva a cabo obras destinadas a los socios</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/asociacion-espanola-centro-cultural-valenciano-coronel-dorrego-realizaron-sendas-paellas/20170825110309081705.html">La Asociación Española y el Centro Cultural Valenciano de Coronel Dorrego realizaron sendas paellas</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/asociacion-espanola-coronel-suarez-restauro-pinto-nicho-entidad-cementerio/20170825105803081704.html">La Asociación Española de Coronel Suárez restauró y pintó los nicho de la entidad en el cementerio</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/chef-expertos-internacionales-traen-buenos-aires-mejor-gastronomia-iberomericana/20170825105245081702.html">Buenos Aires acoge la Feria Iberoamicana de Gastronomía, en la que estarán chefs y expertos internacionales</a></li>
                                                 </ul>
               </div>
   </div>
                                    </div>
            </div><!--inner-article-->

            <div class="widget"><div class="widget-all-headlines widget-all-headlines-wrapper clearfix">

    <div class="widget-header">
        M&Aacute;S NOTICIAS
    </div><!--end widget-header-->

    <div class="widget-content span-16 last clearfix">
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Crónicas</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/la-casa-por-el-tejado/20170825135616081712.html"
                            title="La casa por el tejado">
                            La casa por el tejado
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/complejo-asociacion-espanola-neuquen-lleva-cabo-obras-destinadas-socios/20170825110649081706.html"
                            title="El complejo de la Asociación Española de Neuquén lleva a cabo obras destinadas a los socios">
                            El complejo de la Asociación Española de Neuquén lleva a cabo obras destinadas a los socios
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/asociacion-espanola-centro-cultural-valenciano-coronel-dorrego-realizaron-sendas-paellas/20170825110309081705.html"
                            title="La Asociación Española y el Centro Cultural Valenciano de Coronel Dorrego realizaron sendas paellas">
                            La Asociación Española y el Centro Cultural Valenciano de Coronel Dorrego realizaron sendas paellas
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/asociacion-espanola-coronel-suarez-restauro-pinto-nicho-entidad-cementerio/20170825105803081704.html"
                            title="La Asociación Española de Coronel Suárez restauró y pintó los nicho de la entidad en el cementerio">
                            La Asociación Española de Coronel Suárez restauró y pintó los nicho de la entidad en el cementerio
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/arranca-buenos-aires-%E2%80%98ciclo-cine-documental-gallego%E2%80%99-organizado-centro-galicia-catedra-galicia-america/20170825111526081708.html"
                            title="Arranca en Buenos Aires  el ‘Ciclo de cine documental gallego’ organizado por el Centro Galicia y la Cátedra Galicia-América">
                            Arranca en Buenos Aires  el ‘Ciclo de cine documental gallego’ organizado por el Centro Galicia y la Cátedra Galicia-América
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/confraternizacion-ancianos-gallegos-caballeros-santiago-salvador-bahia/20170825111134081707.html"
                            title="Confraternización con los ancianos gallegos de Caballeros de Santiago en Salvador de Bahía">
                            Confraternización con los ancianos gallegos de Caballeros de Santiago en Salvador de Bahía
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/xunta-promueve-imagen-galicia-innovadora-campana-basada-recursos-enologicos-enfoque-femenino/20170824144928081690.html"
                            title="La Xunta promueve la imagen de Galicia con una innovadora campaña basada en los recursos enológicos con un enfoque femenino">
                            La Xunta promueve la imagen de Galicia con una innovadora campaña basada en los recursos enológicos con un enfoque femenino
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/miranda-compromete-mantener-apoyo-emigracion-lar-galego-pamplona/20170824095639081672.html"
                            title="Miranda se compromete a mantener el apoyo de Emigración al Lar Galego de Pamplona">
                            Miranda se compromete a mantener el apoyo de Emigración al Lar Galego de Pamplona
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Castilla y León</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/centro-castilla-leon-mar-plata-organiza-tradicional-fiesta-botillo/20170824095739081673.html"
                            title="El Centro Castilla y León de Mar del Plata organiza la tradicional Fiesta del Botillo">
                            El Centro Castilla y León de Mar del Plata organiza la tradicional Fiesta del Botillo
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/presidente-diputacion-avila-mantiene-encuentro-vecinos-emigrantes-navaquesera/20170818135055081600.html"
                            title="El presidente de la Diputación de Ávila mantiene un encuentro con vecinos emigrantes de Navaquesera">
                            El presidente de la Diputación de Ávila mantiene un encuentro con vecinos emigrantes de Navaquesera
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/junta-acude-feria-birdfair-rutland-inglaterra-promocionar-turismo-ornitologico/20170817130345081570.html"
                            title="La Junta acude a la Feria Birdfair de Rutland, Inglaterra, para promocionar el turismo ornitológico">
                            La Junta acude a la Feria Birdfair de Rutland, Inglaterra, para promocionar el turismo ornitológico
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/herrero-ratifico-compromiso-junta-colectividad-castellano-leonesa-residente-guatemala/20170814112727081552.html"
                            title="Herrero ratificó el compromiso de la Junta con la colectividad castellano y leonesa residente en Guatemala">
                            Herrero ratificó el compromiso de la Junta con la colectividad castellano y leonesa residente en Guatemala
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Asturias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/club-tinetense-residencia-asturiana-celebro-dia-asturias-fabada-solidaria/20170817145521081591.html"
                            title="El Club Tinetense-Residencia Asturiana celebró el Día de Asturias con una fabada solidaria">
                            El Club Tinetense-Residencia Asturiana celebró el Día de Asturias con una fabada solidaria
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/asturex-promociona-sector-videojuego-entretenimiento-digital-gamescom-colonia-2017/20170817130232081569.html"
                            title="Asturex promociona el sector del videojuego y el entretenimiento digital en Gamescom Colonia 2017">
                            Asturex promociona el sector del videojuego y el entretenimiento digital en Gamescom Colonia 2017
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/centro-asturiano-madrid-entrego-gruas-roxu-premio-entidad-asturiana-ano/20170810142517081529.html"
                            title="El Centro Asturiano de Madrid entregó a Grúas Roxu el premio a la entidad asturiana del año">
                            El Centro Asturiano de Madrid entregó a Grúas Roxu el premio a la entidad asturiana del año
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/archivo-indianos-colombres-buscar-ser-referente-toda-emigracion-espanola/20170809134521081513.html"
                            title="El Archivo de Indianos de Colombres buscar ser un referente de toda la emigración española">
                            El Archivo de Indianos de Colombres buscar ser un referente de toda la emigración española
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Madrid</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/casa-madrid-francia-nombra-%E2%80%98emigrante-ano-2012%E2%80%99-rafael-perez-lahosa/20130123142545047835.html"
                            title="La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa">
                            La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/embajador-espana-cuba-asistio-festejo-madrilenos-dia-emigrante/20121226120519047447.html"
                            title="El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante">
                            El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/tecnicos-promocion-exterior-empresa-madrilena-reciben-diplomas-acreditan-especializacion/20121221142306047428.html"
                            title="Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización">
                            Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/madrilenos-agasajan-ancianos-santovenia-dia-emigrante/20121210124332047163.html"
                            title="Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante">
                            Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Canarias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/hogar-canario-venezolano-celebro-47-aniversario-diferentes-actividades/20170824131349081678.html"
                            title="El Hogar Canario Venezolano celebró su 47º aniversario con diferentes actividades">
                            El Hogar Canario Venezolano celebró su 47º aniversario con diferentes actividades
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/pablo-rodriguez-presenta-embajador-india-ventajas-invertir-industria-audiovisual-canarias/20170818135616081603.html"
                            title="Pablo Rodríguez presenta al embajador de la India las ventajas de invertir en la industria audiovisual en Canarias">
                            Pablo Rodríguez presenta al embajador de la India las ventajas de invertir en la industria audiovisual en Canarias
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/gobierno-canarias-nombra-luis-guillermo-padilla-viceconsejero-accion-exterior/20170803105934081443.html"
                            title="El Gobierno de Canarias nombra a Luis Guillermo Padilla como viceconsejero de Acción Exterior">
                            El Gobierno de Canarias nombra a Luis Guillermo Padilla como viceconsejero de Acción Exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/pedro-rodriguez-zaragoza-cesa-peticion-propia-viceconsejero-accion-exterior/20170728115600081355.html"
                            title="Pedro Rodríguez Zaragoza cesa, a petición propia, como viceconsejero de Acción Exterior">
                            Pedro Rodríguez Zaragoza cesa, a petición propia, como viceconsejero de Acción Exterior
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Andalucía</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/diputacion-jaen-edita-libro-%E2%80%98maletas-carton%E2%80%99-escrito-maria-teresa-fuentes/20170824095855081674.html"
                            title="La Diputación de Jaén edita el libro ‘Maletas de cartón’ escrito por María Teresa Fuentes">
                            La Diputación de Jaén edita el libro ‘Maletas de cartón’ escrito por María Teresa Fuentes
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/record-exportaciones-andalucia-primer-semestre-incremento-23-2/20170823130729081658.html"
                            title="Récord de exportaciones de Andalucía en un primer semestre, con un incremento del 23,2%">
                            Récord de exportaciones de Andalucía en un primer semestre, con un incremento del 23,2%
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/mas-500-firmas-apuestan-promocion-%E2%80%98online%E2%80%99-internacional-traves-webs-sectoriales-extenda-plus/20170821103420081611.html"
                            title="Más de 500 de firmas apuestan por la promoción ‘online’ internacional a través de las webs sectoriales de Extenda Plus">
                            Más de 500 de firmas apuestan por la promoción ‘online’ internacional a través de las webs sectoriales de Extenda Plus
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/extenda-potencia-creacion-consolidacion-marcas-andaluzas-mercados-internacionales/20170803131718081452.html"
                            title="Extenda potencia la creación y consolidación de marcas andaluzas en los mercados internacionales">
                            Extenda potencia la creación y consolidación de marcas andaluzas en los mercados internacionales
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Cantabria</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/ano-jubilar-lebaniego-sera-protagonista-ix-encuentro-casas-regionales-sevilla/20170825130303081710.html"
                            title="El Año Jubilar Lebaniego será el protagonista en el IX Encuentro de las Casas Regionales en Sevilla">
                            El Año Jubilar Lebaniego será el protagonista en el IX Encuentro de las Casas Regionales en Sevilla
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/gobierno-aumenta-100000-euros-subvenciones-mejora-sedes-casas-cantabria/20170824131115081675.html"
                            title="El Gobierno aumenta hasta los 100.000 euros las subvenciones para la mejora de las sedes de las Casas de Cantabria">
                            El Gobierno aumenta hasta los 100.000 euros las subvenciones para la mejora de las sedes de las Casas de Cantabria
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/revilla-afirma-cantabria-prototipo-exportable-region-acogedora/20170818135909081604.html"
                            title="Revilla afirma que Cantabria es un “prototipo exportable de región acogedora”">
                            Revilla afirma que Cantabria es un “prototipo exportable de región acogedora”
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/revilla-recibe-tarde-emboque-oro-casa-cantabria-madrid-trayectoria-beneficio-comunidad/20170817130051081568.html"
                            title="Revilla recibe esta tarde el Emboque de Oro de la Casa de Cantabria en Madrid por su trayectoria en beneficio de la Comunidad">
                            Revilla recibe esta tarde el Emboque de Oro de la Casa de Cantabria en Madrid por su trayectoria en beneficio de la Comunidad
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Baleares</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/casa-balear-villa-maria-organiza-diferentes-cursos-partir-mes-mayo/20130430145606049998.html"
                            title="La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.">
                            La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/agencia-emigracion-cooperacion-internacional-islas-baleares-aecib-asume-competencias-fundacion-baleares-exterior/20120711145047043959.html"
                            title="La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior">
                            La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/exitosa-cena-casa-mallorca-bahia-blanca/20120615133504043170.html"
                            title="Exitosa cena de Casa de Mallorca en Bahía Blanca">
                            Exitosa cena de Casa de Mallorca en Bahía Blanca
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/%E2%80%98fundacio-balears-l%E2%80%99exterior%E2%80%99-casa-balear-acercan-posiciones/20120611090414042491.html"
                            title="La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones">
                            La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">País Vasco</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/cantautor-peruano-espanol-lino-roberto-bolanos-estara-presente-festival-mundial-poesia-salvador/20170825105432081703.html"
                            title="El cantautor peruano español Lino Roberto Bolaños estará presente en el Festival Mundial de Poesía en el Salvador">
                            El cantautor peruano español Lino Roberto Bolaños estará presente en el Festival Mundial de Poesía en el Salvador
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/total-100-jovenes-vascos-realizan-tareas-voluntariado-desarrollo-sostenibilidad-asia-africa-america/20170810130002081527.html"
                            title="Un total de 100 jóvenes vascos realizan tareas de voluntariado para el desarrollo y la sostenibilidad en Asia, África y América">
                            Un total de 100 jóvenes vascos realizan tareas de voluntariado para el desarrollo y la sostenibilidad en Asia, África y América
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/cambio-listado-beneficiarios-programa-gaztemundu-2017/20170810125532081524.html"
                            title="Cambio en el listado de beneficiarios del programa Gaztemundu 2017">
                            Cambio en el listado de beneficiarios del programa Gaztemundu 2017
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/jovenes-cooperantes-vascos-promueven-actividades-ludicas-sociales-infancia-peruana/20170803131625081451.html"
                            title="Jóvenes cooperantes vascos promueven actividades lúdicas y sociales entre la infancia peruana">
                            Jóvenes cooperantes vascos promueven actividades lúdicas y sociales entre la infancia peruana
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia Exporta</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/galicia-alcanza-nuevo-record-historico-exportaciones-primer-semestre-ano/20170822144439081644.html"
                            title="Galicia alcanza un nuevo récord histórico en las exportaciones del primer semestre del año">
                            Galicia alcanza un nuevo récord histórico en las exportaciones del primer semestre del año
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/xunta-impulsa-internacionalizacion-competitividad-pymes-nuevos-apoyos-innovacion/20170808134222081504.html"
                            title="La Xunta impulsa la internacionalización y competitividad de las pymes con nuevos apoyos a la innovación">
                            La Xunta impulsa la internacionalización y competitividad de las pymes con nuevos apoyos a la innovación
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/xunta-impulsa-internacionalizacion-pymes-apoyando-contratacion-expertos-comercio-exterior/20170803130858081449.html"
                            title="La Xunta impulsa la internacionalización de las pymes apoyando la contratación de expertos en comercio exterior">
                            La Xunta impulsa la internacionalización de las pymes apoyando la contratación de expertos en comercio exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/xunta-destaca-apuesta-internaco-mejora-competitiva-clave-exportaciones-mas-50-paises/20170802115553081420.html"
                            title="La Xunta destaca que la apuesta de Internaco por la mejora competitiva es clave en sus exportaciones a más de 50 países">
                            La Xunta destaca que la apuesta de Internaco por la mejora competitiva es clave en sus exportaciones a más de 50 países
                        </a>
                    </li>
                                    </ul>
             </div>
             </div><!--end widget-content-->

</div>


</div>

        </div> <!--layout-column -->
        <div class="layout-column span-8 third-column last">

    <div class="widget"><div class="widget">
<div class="clearfix"><a href="http://www.cronicasdelaemigracion.com/seccion/galicia-exporta" title="Galicia Exporta"><img alt="GaliciaExporta.com" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2013/09/04//2013090413211650610.jpg" style="width: 300px; height: 72px;" />&nbsp;</a></div>
</div>
</div>

    <div class="widget"><div class="widget-menu" id="nav-menu">

    
        <ul id="menu-papers">
             <li id="l_0">
                 <a href="/">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"   align="absmiddle" />
                        En Portada
                 </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cronicas" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"  />
                        Crónicas de la Emigración
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/galicia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lgalicia.gif"  />
                        Galicia en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/castillaleon" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcastillaleon.gif"  />
                        Castilla y León en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/asturias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lasturias.gif"  />
                        Asturias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/canarias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcanarias.gif"  />
                        Canarias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/andalucia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/landalucia.gif"  />
                        Andalucía en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cantabria" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcantabria.gif"  />
                        Cantabria en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/paisvasco" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lpaisvasco.gif"  />
                        País Vasco en el Mundo
                    </a>
                </li>
                    </ul>

    </div>

</div>

    <div class="ad-slot oat" data-type="103"></div>
    <div class="widget"> <div class="bluewidget clearfix">
     <div>
     <div class="header">
        <h3>Boletín de noticias</h3>
     </div>
     <div class="content">
        <p> Si quiere recibir <b>información actualizada</b> de Cr&oacute;nicas de la Emigraci&oacute;n, env&iacute;enos su correo electrónico.<br>
        <a href="/newsletter" style="float:right">Suscribirse al bolet&iacute;n</a>
        </p>
     </div>
     </div>
 </div>
</div>

    <div class="widget"><div class="clearfix">
    <div class="header" style="margin-bottom: 2px;">
        <h4>Twitter</h4>
    </div>
    <div>
    <a href="http://twitter.com/cronicas_emigra" style="text-decoration:none;">
         <img align="center" style="float:left;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/50-cronicas.jpg" />
         <div style="text-align:center;font-size:14px;font-weight:bold;width:180px;float:left;margin:4px">Crónicas de la Emigración  <br> en Twitter</div>
         <img align="center" style="float:right;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/twitter_bird.jpg" />
    </a>
    </div>
</div>
<hr class="new-separator" /></div>

    <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
    <div class="widget-content">
    <div class="fb-page" data-href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

    <div class="ad-slot oat" data-type="105"></div>
    <div class="widget"><div class="agenda">
    <a target="_blank" href="http://agenda.cronicasdelaemigracion.com">
        <img style="border:0px;" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logo_agenda.jpg" style="width:300px;" />
    </a>

    <table style="width:99%;" class="pais">
        <tbody><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/10/espana.html">
                España</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/1/uruguay.html">
                Uruguay</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/7/argentina.html">
                Argentina</a>
            </td>
            </tr><tr>                                                          
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/6/alemania.html">
                Alemania</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/15/portugal.html">
                Portugal</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/4/mexico.html">
                México</a>
            </td>
            </tr><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/11/francia.html">
                Francia</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/29/canada.html">
                Canadá</a>
            </td>
            <td class="cell"><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Otros Países</a></td>
            </tr>
        </tbody>
    </table>
</div>

</div>

    <div class="widget">    <div class="widget-albums clearfix">

         <div class="header">
            <h4 class="title">Álbumes de Fotos</h4>
        </div><!--end widget-header-->

        <div class="widget-content clearfix">

            <div class="other-albums">

                                <div class="album clearfix last">
                    <div class="content">
                        <a href="http://www.cronicasdelaemigracion.com/album/cronicas/i-pleno-del-vii-mandato/20170703142639080899.html" title="Ver album «I Pleno del VII Mandato»">
                            <img src="/media/cronicas/images/2017/07/03/2017070313385320652.jpg" alt="I Pleno del VII Mandato" >
                        </a>
                    </div>
                    <div class="title">
                        <h5 class="category">Crónicas</h5>
                        <a href="http://www.cronicasdelaemigracion.com/album/cronicas/i-pleno-del-vii-mandato/20170703142639080899.html" title="Ver album «I Pleno del VII Mandato»">I Pleno del VII Mandato</a>
                    </div>
                </div>
                            </div>
        </div><!--end widget-content-->

    </div>
</div>

    

    <div class="ad-slot oat" data-type="106"></div>
    <div class="widget">    <div class="widget-books clearfix">

        <div class="header">
            <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logoLibros.jpg">
            <h4 class="title">Libros de Cr&oacute;nicas de la Emigraci&oacute;n</h4>
        </div>

        <div class="widget-content clearfix">
            <div class="content">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver book «Gallegos en Cuba»">
                    <img src="/media/cronicas/images/2014/09/30/2014093013525359560.jpg"
                         title="Gallegos en Cuba" style="width:160px;" >
                </a>
            </div>
            <div class="content-title">
                 <h2 class="category"></h2>
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver libro «Gallegos en Cuba»">Gallegos en Cuba</a>
            </div>
                    </div>

        <div class="widget-footer">
            <a target="_blank" href="/libros/" title="Ver m&aacute;s libros">M&aacute;s libros >> </a>
        </div>

    </div>
</div>

    <div class="widget"><div class="widget-past-headlines-most-viewed widget-past-headlines-most-viewed-wrapper widget clearfix">

    <div class="header-light">
        <h4>Contenidos más vistos</h4>
    </div><!--end widget-header-->

    <div id="tabs-605" class=" widget-content content clearfix widget-605">


        <div id="tab-last-week">
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Los españoles del exterior muestran su rechazo al atentado de Barcelona y su solidaridad con las víctimas" href="/articulo/cronicas/espanoles-exterior-muestran-rechazo-atentado-barcelona-solidaridad-victimas/20170818105713081594.html"><span class="res-article" ></span>Los españoles del exterior muestran su rechazo al atentado de Barcelona y su solidaridad con las víctimas</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="El consejero de Empleo y Seguridad Social de España en Argentina, José Luis Mira Lema, visitó Bahía Blanca" href="/articulo/cronicas/consejero-empleo-seguridad-social-espana-argentina-jose-luis-mira-lema-visito-bahia-blanca/20170822131334081641.html"><span class="res-article" ></span>El consejero de Empleo y Seguridad Social de España en Argentina, José Luis Mira Lema, visitó Bahía Blanca</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="El Consulado General de España en Bahía Blanca guarda un minuto de silencio por el atentado en Barcelona" href="/articulo/cronicas/consulado-general-espana-bahia-blanca-guarda-minuto-silencio-atentado-barcelona/20170821144716081630.html"><span class="res-article" ></span>El Consulado General de España en Bahía Blanca guarda un minuto de silencio por el atentado en Barcelona</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Galicia</h5>
                        <a title="La Unión de asociaciones gallegas rindió un sentido homenaje a Marcial Sánchez González" href="/articulo/galicia/union-asociaciones-gallegas-rindio-sentido-homenaje-marcial-sanchez-gonzalez/20170817150215081592.html"><span class="res-article" ></span>La Unión de asociaciones gallegas rindió un sentido homenaje a Marcial Sánchez González</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Llegaron 86 alumnos de grado y 6 de posgrado extranjeros, a la Universidad Nacional del Sur en Bahía Blanca" href="/articulo/cronicas/llegaron-86-alumnos-grado-6-posgrado-extranjeros-universidad-nacional-sur-bahia-blanca/20170821140634081628.html"><span class="res-article" ></span>Llegaron 86 alumnos de grado y 6 de posgrado extranjeros, a la Universidad Nacional del Sur en Bahía Blanca</a>
                    </div>
                </div>
                    </div>

    </div><!--end widget-content-->

</div>
<script defer="defer" type="text/javascript">
jQuery(document).ready(function(){
   $('div.widget-605').tabs();
   $('div.widget-605 .initially-hidden').css('display','block');
});
</script>
</div>

    <div class="ad-slot oat" data-type="107"></div>
    <div class="widget">    <script type="text/javascript" src="/themes/cronicas/js/jquery.ui.datepicker-es.20170824154141.js"  ></script>


    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui-datepicker.20170824154141.css" >


<script type="text/javascript">
    jQuery(function() {
        var thisDate ='';
        var today = new Date();
        jQuery("#datepicker").datepicker({
            dateFormat: 'yy/mm/dd',
            defaultDate: thisDate,
            maxDate: today,
            beforeShow: function() {
                jQuery.datepicker.regional['es'];
            },

            onSelect: function(selectedDate) {
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
            },
        });

        jQuery('#frontpage-category').on('change', function(event){

            jQuery('#frontpage-category option:selected').each(function() {
                var name = $(this).data("name");
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
                event.preventDefault();
            });
        });

    });
</script>

<div id="newslibrary_calendar" >
    <div class="header-light">
        <h4> Hemeroteca</h4>
    </div>

    <div id="datepicker" style="min-width:310px;">
    </div>
</div>
<div class="lineaHz">&nbsp;</div>


</div>

    <div class="ad-slot oat" data-type="108"></div>
</div>

    </div><!-- fin #main_content -->

    </div>

    
    <div class="container_ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>

        
<div id="wrapper-footer" class="container wrapper clearfix">
    <div id="footer" class="wrapper_content_inside_container clearfix">

    <div class="footer-infor span-24 last">
        <div class="span-24 clearfix last">
            
<ul>
</ul>

            <div class="about-this-diary span-18">
                <h3>Grupo Crónicas de la Emigración</h3>
                  
                 <div id="other-diary-from-group last">

            <div class="span-6 logo">
                <a title="Cr&oacute;nicas de la Emigraci&oacute;n" class="cronicas" target="_blank" href="http://www.cronicasdelaemigracion.com/">
                    <img alt="Cr&oacute;nicas de la Emigraci&oacute;n" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/small-cronicas.png" />
                </a>
            </div>
            <div class="span-12 last" >
                    <ul>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-galicia.png" alt="Galicia en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-castillayleon.png" alt="Castilla y Le&oacute;n en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-asturias.png" alt="Asturias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-madrid.png" alt="Madrid en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-canarias.png" alt="Canarias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-andalucia.png" alt="Andaluc&iacute;a en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-cantabria.png" alt="Cantabria en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-baleares.png" alt="Baleares en el Mundo" /></a></li>
                    </ul>
            </div>
        </div>
            </div>
            <div class="span-6 last developed-by">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>

        <div class="contact-data span-13 last">
            <div class="info">
                &copy; 2005-2012 Grupo Crónicas de la Emigración. <br />
            </div>
        </div>
    </div>

</div>
</div>


    

    
        <script type="text/javascript">var current_section = "cronicas";</script>
        
        
        <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170824154141.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '81712' });;
            </script>
    
        <script type="text/javascript" src="/assets/js/jquery/jquery.stickyfloat.20170824154141.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/facebox/facebox.20170824154141.js"  ></script>



</body>
</html>
