<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
    
    <title>La Asociación Madrynense Casa de Galicia ‘Voces da nosa terra’ participó del acto por el 25 de Mayo - Galicia - Crónicas de la Emigración </title>
    <meta name="keywords" content="la,asociacion,madrynense,casa,galicia,‘voces,da,nosa,terra’,participo,acto,25,mayo" />
    <meta name="description" content=" A pesar del fr&amp;iacute;o en las calles de Puerto Madryn, pero llenos de calor humano y orgulloso por haber nacido en esta tierra que dio cobijo a sus padres, una delegaci&amp;oacute;n de la Asociaci&amp;oacute;n Madrynense Casa de Galicia &amp;lsquo;Voces da nosa terra&amp;rsquo; concurri&amp;oacute;, junto a otros inmigrantes, para conmemorar la fecha patria del 25 de Mayo. 
" />


    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="OpenHost,SL" />
    <meta name="revisit-after" content="1 days" />
    <meta http-equiv="robots" content="index,follow" />
    <meta http-equiv="expires" content="0" />
    <meta http-equiv="last-modified" content="0" />
    <link rel="shorcut icon" href="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/favicon.png" />
    <meta http-equiv="Refresh" content="1900; url=http://www.cronicasdelaemigracion.com/articulo/galicia/asociacion-madrynense-casa-galicia-%E2%80%98voces-da-nosa-terra%E2%80%99-participo-acto-25-mayo/20170531095033080119.html" />
    <meta name="msvalidate.01" content="D3C9837B111A4C67190B0E2E862C8294" />
    <meta name="google-site-verification" content="1QuOpwL-qAej7dwQJpPw4mfOn7bDz8JYsrNjAuethhU" />
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="La Asociación Madrynense Casa de Galicia ‘Voces da nosa terra’ participó del acto por el 25 de Mayo" />
<meta property="og:description" content="A pesar del frío en las calles de Puerto Madryn, pero llenos de calor humano y orgulloso por haber nacido en esta tierra que dio cobijo a sus padres, una delegación de la Asociación Madrynense Casa de Galicia ‘Voces da nosa terra’ concurrió, junto a otros inmigrantes, para conmemorar la fecha patria del 25 de Mayo." />
<meta property="og:url"         content="http://www.cronicasdelaemigracion.com/articulo/galicia/asociacion-madrynense-casa-galicia-%E2%80%98voces-da-nosa-terra%E2%80%99-participo-acto-25-mayo/20170531095033080119.html" />
<meta property="og:site_name"   content="Crónicas de la Emigración" />
<meta property="og:image" content="http://www.cronicasdelaemigracion.com/media/cronicas/images/2017/05/31/2017053109443884310.jpg" />
<meta property="og:image:width" content="300"/>
<meta property="og:image:height" content="266"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.cronicasdelaemigracion.com/articulo/galicia/asociacion-madrynense-casa-galicia-%E2%80%98voces-da-nosa-terra%E2%80%99-participo-acto-25-mayo/20170531095033080119.html" }, "headline": "La Asociación Madrynense Casa de Galicia ‘Voces da nosa terra’ participó del acto por el 25 de Mayo", "author" : { "@type" : "Person", "name" : "Redacción, Bahía Blanca" }, "datePublished" : "2017-05-31 09:50:33", "dateModified": "2017-05-31 09:50:43", "articleSection" : "Galicia", "keywords": "la,asociacion,madrynense,casa,galicia,‘voces,da,nosa,terra’,participo,acto,25,mayo", "url": "http://www.cronicasdelaemigracion.com/articulo/galicia/asociacion-madrynense-casa-galicia-%E2%80%98voces-da-nosa-terra%E2%80%99-participo-acto-25-mayo/20170531095033080119.html", "wordCount": 85, "description": "A pesar del fr&iacute;o en las calles de Puerto Madryn, pero llenos de calor humano y orgulloso por haber nacido en esta tierra que dio cobijo a sus padres, una delegaci&oacute;n de la Asociaci&oacute;n Madrynense Casa de Galicia &lsquo;Voces da nosa terra&rsquo; concurri&oacute;, junto a otros inmigrantes, para conmemorar la fecha patria del 25 de Mayo. ", "publisher" : { "@type" : "Organization", "name" : "Crónicas de la Emigración", "logo": { "@type": "ImageObject", "url": "http://www.cronicasdelaemigracion.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/cronicas/sections/cronicas-header.png", "width": 260, "height": 60 }, "url": "http://www.cronicasdelaemigracion.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.cronicasdelaemigracion.com/media/cronicas/images/2017/05/31/2017053109443884310.jpg", "height": 266, "width": 300 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción, Bahía Blanca", "contentUrl": "http://www.cronicasdelaemigracion.com/media/cronicas/images/2017/05/31/2017053109443884310.jpg", "height": 266, "width": 300, "datePublished": "2017-05-31 09:50:33", "caption": "madryn gallegos 25 5 1", "name": "La Asociación Madrynense Casa de Galicia ‘Voces da nosa terra’ participó del acto por el 25 de Mayo" }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/screen.20170529151335.css"  media="screen, projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/print.20170529151335.css"  media="print">
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/ie.20170529151335.css"  media="screen, projection">[endif]-->
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/ie.20170529151335.css"  media="screen, projection">[endif]-->
    <link rel="stylesheet" type="text/css" href="/assets/css/common.20170529151335.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/cronicas.20170529151335.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/ads.20170529151335.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/widgets.20170529151335.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/flexslider.20170529151335.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui.20170529151335.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/intersticial.20170529151335.css"  media="screen,projection">

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/galicia.12345.css" />

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/article.20170529151335.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/facebox/facebox.20170529151335.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170529151335.css" />

    <script type="text/javascript" src="/assets/js/jquery/jquery.min.20170529151335.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery-ui.20170529151335.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20170529151335.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/jquery.intersticial.20170529151335.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/functions.20170529151335.js"  ></script>

    
        <script type="text/javascript" src="/themes/cronicas/js/jquery.flexslider-min.20170529151335.js"  defer="defer" ></script>
	
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronicasdelaemigracion.com/rss/" />
<link rel="canonical" href="http://www.cronicasdelaemigracion.com/articulo/galicia/asociacion-madrynense-casa-galicia-%E2%80%98voces-da-nosa-terra%E2%80%99-participo-acto-25-mayo/20170531095033080119.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32255002-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body>
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 17]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=17" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <div class="container container_with_border">
        
    <div class="ads-skyscraper-container">
        <div>
            <div class="ad-skyscraper-left"></div>
            <div class="ad-skyscraper-right"></div>
        </div>
    </div>


        
    <div class="container_ads">
        
<div class="ads_header">
    <div class="ad_vertical_marker ad_with_border clearfix">
            <div>
            <div class="ad_728">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20151204101427070165.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2015/12/04/2015120409085577211.gif" width="728" height="90" /></a>            </div>
            <div class="ad_244">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20150526132052066327.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2014/12/09/2014120914140195915.jpg" width="234" height="90" /></a>            </div>
        </div>
        </div>
</div><!--.ads_header-->
    </div>

     <div class="container_ads">
        
<div class="ads_header">
    <div class="ad_vertical_marker ad_with_border clearfix">
            <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
        </div>
</div><!--.ads_header-->
    </div>

             <div class="wrapper clearfix">
    <div class="container"  id="header">
        <div class="logos-and-info">
           <div id="logo-and-pages" class="clearfix span-16 last">

               <div id="logo-image" class="span-16 last">
                                                                    <h1>
                      <a href="/seccion/galicia/" class="big-text-logo" title="Crónicas de la Emigración Galicia">
                          <img alt="Galicia" src="/media//cronicas/sections/galicia-header.png" >
                      </a>
                  </h1>
                                  </div>

               <div class="info-pages span-8 last">
                    <div class="current-hour clearfix">
                        <span class="hour">11:23 h.</span> <span class="day">Miércoles, 31 de mayo de 2017</span>                    </div>
                    <div id="main-search-form">

                      <form action="/search/google" method="GET">
                          <input name="cx" type="hidden" value="001675133575090086387:ojr-4vjxc4y" />
                          <input name="ie" type="hidden" value="UTF-8" />
                          <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                          <input name="q" type="search" placeholder="Buscar artículos en la web"/>
                          <button type="submit" class="submit-button">Buscar</button>
                      </form>

                    </div>
                    <div class="block-pages">
                      <ul class="pages">
                         <li><a href="#not-found-">Contacto</a></li>
                         <li><a href="/newsletter">Boletín </a></li>
                         <li><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Agenda</a></li>
                      </ul>
                    </div>

           </div>
        </div>

   </div>
</div>
        

        
             
<div class="container ">
    <div id="menu">
        <hr class="header-line" />
        <div id="social-icons-submenu">
            <ul>
                <li><a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/cc.png" alt="" /></a></li>
                <li><a href="http://twitter.com/cronicas_emigra" target="_blank" title="Visita nuestro perfíl en Twitter">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/twitter_32.png" alt="" /></a></li>
                <li><a href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" target="_blank" title="Visita nuestro perfíl en Facebook">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/facebook_32.png" alt="Facebook" /></a></li>
                <li><a href="" target="_blank" title="Google+">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/google-plus-32.png" alt="Google" /></a></li>
                <li><a href="/rss/listado" target="_blank" title="Siga las noticias con nuestro RSS">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/feed_32.png" alt="" /></a></li>
                <li><a href="http://www.cronicasdelaemigracion.com/mobile/" target="_blank" title="Versi&oacute;n M&oacute;vil">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/mobile18.png" alt="" /></a></li>
            </ul>
        </div>
    </div>
</div>        

        
    <div id="main_content" class="wrapper_content_inside_container span-24">
        <div class="layout-column span-16">
            <div class="inner-article clearfix">
                <div class="title-subtitle-legend">
                    <div class="inner-article-subtitle"></div>
                                            <h1 class="inner-article-title">La Asociación Madrynense Casa de Galicia ‘Voces da nosa terra’ participó del acto por el 25 de Mayo</h1>
                                        <div class="inner-article-legend">
                        <span class="inner-article-author">Redacción, Bahía Blanca</span> |
                        <span class="inner-article-publish-date"><span class="CNewsDateUpdate"> 31 Mayo 2017  - 10:16 h.</span></span>
                    </div>
                </div><!--title-subtitle-legend-->
                <div class="inner-article-content clearfix">
                    <div id="inner-article-body" class="span-16 last">
                        <div class="span-13 inner-article-other-contents">
                            <div class="inner-article-image">
                                
                        <img src="/media/cronicas/images/2017/05/31/2017053109443884310.jpg" title="Delegación de la Asociación Madrynense Casa de Gaicia participante en el acto por el 25 de mayo." alt="Delegación de la Asociación Madrynense Casa de Gaicia participante en el acto por el 25 de mayo." />
                <div class="photo-subtitle" style="width:300px">
                <span class="photo-autor">Delegación de la Asociación Madrynense Casa de Gaicia participante en el acto por el 25 de mayo.</span>
        </div>
                                                                </div>
                            <div><p>A pesar del fr&iacute;o en las calles de Puerto Madryn, pero llenos de calor humano y orgulloso por haber nacido en esta tierra que dio cobijo a sus padres, una delegaci&oacute;n de la Asociaci&oacute;n Madrynense Casa de Galicia &lsquo;Voces da nosa terra&rsquo; concurri&oacute;, junto a otros inmigrantes, para conmemorar la fecha patria del 25 de Mayo.</p>

<p>Luego del acto, los gallegos de esta entidad se juntaron para degustar un locro.</p>

<p>&nbsp;</p>
</div>
                        </div>
                        <div class="span-3 inner-article-utilities-box">
                            <div class="floating-box">
                                <div class="share-buttons clearfix">
                                    <div class="title">Comparte:</div>
                                    <div class="facebook-share-button block">
    <div class="fb-like" data-send="false" data-width="450"
        layout ="button_count"
        data-show-faces="false" data-action="like" data-font="verdana">
    </div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="twitter-share-button block">
        <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cronicas_emigra" data-text="La Asociación Madrynense Casa de Galicia ‘Voces da nosa terra’ participó del acto por el 25 de Mayo" data-lang="es">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"  external="1" ></script>
</div>
<div class="google-plusone-button block">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      { lang: 'es' }
    </script>
    <g:plusone size="medium"></g:plusone>
</div>
<div class="more-share-button block">
    <a href="#" class="addthis_button_more"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/utilities/more-share-button.png" alt="" /> Más opciones</a>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c056c9a5f92f5b4"  external="1" defer="defer" ></script>
</div>
                                </div>
                                <div class="utilities clearfix">
                                    <div class="title">Más acciones:</div>
                                    <script type="text/javascript">
    var Onm = {

       minFontSize: 10,
       maxFontSize: 28,

       increaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum <= this.minFontSize) { return false; }
          var newFontSize = currentFontSizeNum+1;
          $(classEl).css('font-size', newFontSize);
          return false;
       },

       decreaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum >= this.maxFontSize) { return false; }
          var newFontSize = currentFontSizeNum-1;
          $(classEl).css('font-size', newFontSize);
          return false;

       }
    }

    $(function (){
        $('a[rel*=facebox]').facebox();
    });
</script>

<div class="utils">
    <ul class="block">
                <li>
                        <a href="/content/print/asociacion-madrynense-casa-galicia-%E2%80%98voces-da-nosa-terra%E2%80%99-participo-acto-25-mayo/2017053109503380119" class="share-action utilities-print" title="Imprimir">
                <span>Imprimir</span>
            </a>
                    </li>
        <li>
                        <a href="/content/share-by-email/80119" class="share-action utilities-send-by-email" rel="facebox" rev="iframe|600" title="Enviar por email a un amigo">
                <span>Enviar email</span>
            </a>
                    </li>
        <li>
            <a href="" class="share-action utilities-increase-text"  onclick="Onm.increaseFontSize('.inner-article-content'); return false;" title="Incrementar el tamaño del texto">
                <span>Ampliar texto</span>
            </a>
        </li>
        <li>
            <a href="" class="share-action utilities-decrease-text"  onclick="Onm.decreaseFontSize('.inner-article-content'); return false;" title="Decrementar el tamaño del texto">
                <span>Reducir texto</span>
            </a>
        </li>
    </ul>
</div><!-- /utilities -->
                                </div>
                                                                <div class="ad-skyscraper-body">
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="span-16 last clearfix">
                    <div class="span-16 last publi clearfix">
    </div>
                </div>
                <div class="span-16 last clearfix">
                       <div class="machine-related-contents clearfix">
      <div>
         <div class="title">Quizás también le interese:</div>
                     <ul>
                                                        <li><a href="http://www.cronicasdelaemigracion.com/articulo/galicia/centrica-rua-da-cidade-rubi-vestiuse-galega-na-tradicional-festa-galega-organiza-irmandade-galega/20170531101524080123.html">A céntrica rúa da cidade de Rubí vestiuse de galega, na tradicional Festa Galega que organiza a Irmandade Galega</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/galicia/xunta-difunde-turismo-negocios-gallego-principales-operadores-san-petersburgo-moscu/20170531095234080121.html">La Xunta difunde el turismo de negocios gallego entre los principales operadores de San Petersburgo y Moscú</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/galicia/%E2%80%98hijos-estrada%E2%80%99-habana-realizo-homenaje-escritor-poeta-estradense-manuel-garcia-barros/20170529091117080100.html">‘Hijos de La Estrada’ de La Habana realizó un homenaje al escritor y poeta estradense Manuel García Barros</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/galicia/fallece-buenos-aires-marcial-sanchez-gonzalez-expresidente-centro-lalin-agolada-silleda/20170527144324080095.html">Fallece en Buenos Aires Marcial Sánchez González, expresidente del Centro Lalín, Agolada y Silleda</a></li>
                                                 </ul>
               </div>
   </div>
                                    </div>
            </div><!--inner-article-->

            <div class="widget"><div class="widget-all-headlines widget-all-headlines-wrapper clearfix">

    <div class="widget-header">
        M&Aacute;S NOTICIAS
    </div><!--end widget-header-->

    <div class="widget-content span-16 last clearfix">
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Crónicas</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/cre-genova-reunio-grupo-espanoles-residentes-regiones-italianas-piamonte-valle-aosta/20170530125705080112.html"
                            title="El CRE de Génova se reunió con un grupo de españoles residentes en las regiones italianas Piamonte y valle de Aosta">
                            El CRE de Génova se reunió con un grupo de españoles residentes en las regiones italianas Piamonte y valle de Aosta
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/iu-exterior-traslada-responsable-iniciativas-parlamentarias-partido-reivindicaciones-espanoles-exterior/20170529132922080104.html"
                            title="IU-Exterior traslada al responsable de iniciativas parlamentarias del partido las reivindicaciones de los españoles en el exterior">
                            IU-Exterior traslada al responsable de iniciativas parlamentarias del partido las reivindicaciones de los españoles en el exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/presento-red-cientificos-espanoles-mexico-primera-asociacion-tipo-america-latina/20170527144909080097.html"
                            title="Se presentó la Red de Científicos Españoles en México, la primera asociación de este tipo en América Latina">
                            Se presentó la Red de Científicos Españoles en México, la primera asociación de este tipo en América Latina
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/personal-laboral-embajadas-espanolas-ultima-protestas-reclamar-subidas-sueldo/20170527142426080085.html"
                            title="El personal laboral de las embajadas españolas ultima protestas para reclamar subidas de sueldo">
                            El personal laboral de las embajadas españolas ultima protestas para reclamar subidas de sueldo
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/centrica-rua-da-cidade-rubi-vestiuse-galega-na-tradicional-festa-galega-organiza-irmandade-galega/20170531101605080123.html"
                            title="A céntrica rúa da cidade de Rubí vestiuse de galega, na tradicional Festa Galega que organiza a Irmandade Galega">
                            A céntrica rúa da cidade de Rubí vestiuse de galega, na tradicional Festa Galega que organiza a Irmandade Galega
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/asociacion-madrynense-casa-galicia-%E2%80%98voces-da-nosa-terra%E2%80%99-participo-acto-25-mayo/20170531101604080119.html"
                            title="La Asociación Madrynense Casa de Galicia ‘Voces da nosa terra’ participó del acto por el 25 de Mayo">
                            La Asociación Madrynense Casa de Galicia ‘Voces da nosa terra’ participó del acto por el 25 de Mayo
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/xunta-difunde-turismo-negocios-gallego-principales-operadores-san-petersburgo-moscu/20170531101604080121.html"
                            title="La Xunta difunde el turismo de negocios gallego entre los principales operadores de San Petersburgo y Moscú">
                            La Xunta difunde el turismo de negocios gallego entre los principales operadores de San Petersburgo y Moscú
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/%E2%80%98hijos-estrada%E2%80%99-habana-realizo-homenaje-escritor-poeta-estradense-manuel-garcia-barros/20170529091127080100.html"
                            title="‘Hijos de La Estrada’ de La Habana realizó un homenaje al escritor y poeta estradense Manuel García Barros">
                            ‘Hijos de La Estrada’ de La Habana realizó un homenaje al escritor y poeta estradense Manuel García Barros
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Castilla y León</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/arranco-ciclo-cine-inmigracion-organiza-federacion-sociedades-castellanas-leonesas-argentina/20170527144701080096.html"
                            title="Arrancó el ciclo Cine de la Inmigración que organiza la Federación de Sociedades Castellanas y Leonesas de Argentina">
                            Arrancó el ciclo Cine de la Inmigración que organiza la Federación de Sociedades Castellanas y Leonesas de Argentina
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/junta-aprueba-mas-260000-euros-apoyar-comunidades-castellanas-leonesas-exterior/20170526141312080064.html"
                            title="La Junta aprueba más de 260.000 euros para apoyar a las comunidades castellanas y leonesas en el exterior">
                            La Junta aprueba más de 260.000 euros para apoyar a las comunidades castellanas y leonesas en el exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/diputacion-zamora-camara-comercio-participaron-mision-comercial-ciudad-lisboa/20170525141847080045.html"
                            title="La Diputación de Zamora y la Cámara de Comercio participaron en una misión comercial en la ciudad de Lisboa">
                            La Diputación de Zamora y la Cámara de Comercio participaron en una misión comercial en la ciudad de Lisboa
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/junta-refuerza-posicion-castilla-leon-destino-turistico-jornada-sevilla/20170525141846080043.html"
                            title="La Junta refuerza la posición de Castilla y León como destino turístico en una jornada en Sevilla">
                            La Junta refuerza la posición de Castilla y León como destino turístico en una jornada en Sevilla
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Asturias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/gobierno-defiende-proyecto-ley-asturiania-da-respuesta-cambios-emigracion/20170529141256080107.html"
                            title="El Gobierno defiende el proyecto de Ley de Asturianía que da respuesta a los cambios de la emigración">
                            El Gobierno defiende el proyecto de Ley de Asturianía que da respuesta a los cambios de la emigración
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/gobierno-asturiano-presento-ruta-aerea-munich-contara-vuelos-semana/20170526145005080078.html"
                            title="El Gobierno asturiano presentó una ruta aérea a Munich que contará con dos vuelos a la semana">
                            El Gobierno asturiano presentó una ruta aérea a Munich que contará con dos vuelos a la semana
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/isaac-pola-sustituira-francisco-blanco-consejero-empleo-industria-turismo/20170526145004080072.html"
                            title="Isaac Pola sustituirá a Francisco Blanco como consejero de Empleo, Industria y Turismo">
                            Isaac Pola sustituirá a Francisco Blanco como consejero de Empleo, Industria y Turismo
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/centro-asturiano-madrid-acogio-presentacion-libros-%E2%80%98oviedo-libro-abierto%E2%80%99-%E2%80%98mina-palabras%E2%80%99/20170526142306080067.html"
                            title="El Centro Asturiano de Madrid acogió la presentación de los libros ‘Oviedo, libro abierto’ y ‘Mina de palabras’">
                            El Centro Asturiano de Madrid acogió la presentación de los libros ‘Oviedo, libro abierto’ y ‘Mina de palabras’
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Madrid</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/casa-madrid-francia-nombra-%E2%80%98emigrante-ano-2012%E2%80%99-rafael-perez-lahosa/20130123142545047835.html"
                            title="La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa">
                            La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/embajador-espana-cuba-asistio-festejo-madrilenos-dia-emigrante/20121226120519047447.html"
                            title="El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante">
                            El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/tecnicos-promocion-exterior-empresa-madrilena-reciben-diplomas-acreditan-especializacion/20121221142306047428.html"
                            title="Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización">
                            Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/madrilenos-agasajan-ancianos-santovenia-dia-emigrante/20121210124332047163.html"
                            title="Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante">
                            Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Canarias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/gobierno-lleva-dia-canarias-representacion-%E2%80%98encrucijada%E2%80%99-teatro-rialto-madrid/20170526142307080068.html"
                            title="El Gobierno lleva el Día de Canarias la representación de ‘Encrucijada’ al Teatro Rialto de Madrid">
                            El Gobierno lleva el Día de Canarias la representación de ‘Encrucijada’ al Teatro Rialto de Madrid
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/gobierno-produce-disco-versiones-himno-canarias-llegara-centros-exterior/20170525142447080046.html"
                            title="El Gobierno produce un disco con siete versiones del himno de Canarias, que llegará a los centros del exterior">
                            El Gobierno produce un disco con siete versiones del himno de Canarias, que llegará a los centros del exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/asociacion-canaria-cuba-recibio-25000-euros-gobierno-canario-participar-festival-%E2%80%98huella-espana%E2%80%99/20170512151547079816.html"
                            title="La Asociación Canaria de Cuba recibió 25.000 euros del Gobierno canario para participar en el festival ‘La Huella de España’">
                            La Asociación Canaria de Cuba recibió 25.000 euros del Gobierno canario para participar en el festival ‘La Huella de España’
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/economia-convoca-40-becas-cursar-estudios-negocios-internacionales-optar-practicas-exterior/20170512134314079813.html"
                            title="Economía convoca 40 becas para cursar estudios en negocios internacionales y optar a prácticas en el exterior">
                            Economía convoca 40 becas para cursar estudios en negocios internacionales y optar a prácticas en el exterior
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Andalucía</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/fecacv-traslado-onteniente-recibir-presidenta-junta-andalucia/20170530125720080111.html"
                            title="La Fecacv se trasladó a Onteniente para recibir a la presidenta de la Junta de Andalucía">
                            La Fecacv se trasladó a Onteniente para recibir a la presidenta de la Junta de Andalucía
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/aula-maria-zambrano-universidad-malaga-convocara-septiembre-premio-george-campbell/20170519135504079931.html"
                            title="El Aula María Zambrano de la Universidad de Málaga convocará en septiembre el Premio George Campbell">
                            El Aula María Zambrano de la Universidad de Málaga convocará en septiembre el Premio George Campbell
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/agrupacion-andaluza-san-sebastian-ballesteros-presento-revista-realizada-motivo-romeria-san-isidro/20170516135342079861.html"
                            title="La Agrupación Andaluza de San Sebastián de los Ballesteros presentó la revista realizada con motivo de su &#039;Romería de San Isidro&#039;">
                            La Agrupación Andaluza de San Sebastián de los Ballesteros presentó la revista realizada con motivo de su 'Romería de San Isidro'
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/feria-abril-asociacion-cultural-andaluza-albal-contara-actuacion-estelar-%E2%80%98revoleo%E2%80%99/20170504143216079605.html"
                            title="La Feria de Abril de la Asociación Cultural Andaluza de Albal contará con la actuación estelar de ‘Revoleo’">
                            La Feria de Abril de la Asociación Cultural Andaluza de Albal contará con la actuación estelar de ‘Revoleo’
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Cantabria</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/consejeria-turismo-viajes-corte-ingles-firman-acuerdo-promocionar-cantabria-portugal/20170526142308080069.html"
                            title="La Consejería de Turismo y Viajes El Corte Inglés firman un acuerdo para promocionar Cantabria en Portugal">
                            La Consejería de Turismo y Viajes El Corte Inglés firman un acuerdo para promocionar Cantabria en Portugal
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/sierra-anuncia-elaboracion-nueva-ley-comunidades-montanesas-asentadas-fuera-cantabria/20170510144745079738.html"
                            title="De la Sierra anuncia la elaboración de una nueva Ley de Comunidades Montañesas asentadas fuera de Cantabria">
                            De la Sierra anuncia la elaboración de una nueva Ley de Comunidades Montañesas asentadas fuera de Cantabria
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/gobierno-cantabro-apoyara-actos-20-aniversario-centro-castellano-leones-cantabria/20170510144744079737.html"
                            title="El Gobierno cántabro apoyará los actos del 20º aniversario del Centro Castellano y Leonés en Cantabria">
                            El Gobierno cántabro apoyará los actos del 20º aniversario del Centro Castellano y Leonés en Cantabria
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/revilla-dice-region-prepara-vivir-ano-historico-exito-apertura-puerta-perdon/20170427132555079452.html"
                            title="Revilla dice que la región se prepara para “vivir un año histórico y de éxito” tras la apertura de la Puerta del Perdón">
                            Revilla dice que la región se prepara para “vivir un año histórico y de éxito” tras la apertura de la Puerta del Perdón
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Baleares</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/casa-balear-villa-maria-organiza-diferentes-cursos-partir-mes-mayo/20130430145606049998.html"
                            title="La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.">
                            La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/agencia-emigracion-cooperacion-internacional-islas-baleares-aecib-asume-competencias-fundacion-baleares-exterior/20120711145047043959.html"
                            title="La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior">
                            La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/exitosa-cena-casa-mallorca-bahia-blanca/20120615133504043170.html"
                            title="Exitosa cena de Casa de Mallorca en Bahía Blanca">
                            Exitosa cena de Casa de Mallorca en Bahía Blanca
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/%E2%80%98fundacio-balears-l%E2%80%99exterior%E2%80%99-casa-balear-acercan-posiciones/20120611090414042491.html"
                            title="La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones">
                            La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">País Vasco</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/total-19-centros-vascos-europa-asia-oceania-reunieron-euskal-etxea-paris/20170519130254079927.html"
                            title="Un total de 19 centros vascos de Europa, Asia y Oceanía se reunieron en la euskal etxea de París">
                            Un total de 19 centros vascos de Europa, Asia y Oceanía se reunieron en la euskal etxea de París
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/gobiernos-vasco-navarro-analizan-posibles-areas-colaboracion-referencia-diaspora-ambas-comunidades/20170518150110079913.html"
                            title="Los gobiernos vasco y navarro analizan posibles áreas de colaboración en referencia a la diáspora de ambas comunidades">
                            Los gobiernos vasco y navarro analizan posibles áreas de colaboración en referencia a la diáspora de ambas comunidades
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/director-comunidad-vasca-exterior-reune-colectivos-comunidad-vasca-madrid/20170511133522079771.html"
                            title="El director para la Comunidad Vasca en el Exterior se reúne con colectivos de la comunidad vasca en Madrid">
                            El director para la Comunidad Vasca en el Exterior se reúne con colectivos de la comunidad vasca en Madrid
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/asociacion-bodegas-rioja-alavesa-presenta-vinos-embajada-espana-berlin/20170428135119079498.html"
                            title="La Asociación de Bodegas de la Rioja Alavesa presenta sus vinos en la Embajada de España en Berlín">
                            La Asociación de Bodegas de la Rioja Alavesa presenta sus vinos en la Embajada de España en Berlín
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia Exporta</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/feijoo-valora-confianza-gobierno-uruguay-empresas-gallegas-hacer-infraestructuras-pais/20170531102112080122.html"
                            title="Feijóo valora la confianza del Gobierno de Uruguay en las empresas gallegas para hacer infraestructuras en el país">
                            Feijóo valora la confianza del Gobierno de Uruguay en las empresas gallegas para hacer infraestructuras en el país
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/xunta-destaca-cerca-300-empresas-exportaron-ano-pasado-japon-mas-96-millones-euros/20170524102731080010.html"
                            title="La Xunta destaca que cerca de 300 empresas exportaron el año pasado a Japón por más de 96 millones de euros">
                            La Xunta destaca que cerca de 300 empresas exportaron el año pasado a Japón por más de 96 millones de euros
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/galicia-continua-batiendo-records-exportaciones-mejor-registro-primer-trimestre-ano/20170524102730080009.html"
                            title="Galicia continúa batiendo récords de exportaciones con el mejor registro en un primer trimestre del año">
                            Galicia continúa batiendo récords de exportaciones con el mejor registro en un primer trimestre del año
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/conde-ve-necesario-pymes-gallegas-ganen-tamano-favorecer-internacionalizacion/20170517142926079883.html"
                            title="Conde ve necesario que las pymes gallegas ganen tamaño para favorecer su internacionalización">
                            Conde ve necesario que las pymes gallegas ganen tamaño para favorecer su internacionalización
                        </a>
                    </li>
                                    </ul>
             </div>
             </div><!--end widget-content-->

</div>


</div>

        </div> <!--layout-column -->
        <div class="layout-column span-8 third-column last">

    <div class="widget"><div class="widget">
<div class="clearfix"><a href="http://www.cronicasdelaemigracion.com/seccion/galicia-exporta" title="Galicia Exporta"><img alt="GaliciaExporta.com" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2013/09/04//2013090413211650610.jpg" style="width: 300px; height: 72px;" />&nbsp;</a></div>
</div>
</div>

    <div class="widget"><div class="widget-menu" id="nav-menu">

    
        <ul id="menu-papers">
             <li id="l_0">
                 <a href="/">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"   align="absmiddle" />
                        En Portada
                 </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cronicas" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"  />
                        Crónicas de la Emigración
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/galicia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lgalicia.gif"  />
                        Galicia en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/castillaleon" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcastillaleon.gif"  />
                        Castilla y León en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/asturias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lasturias.gif"  />
                        Asturias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/canarias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcanarias.gif"  />
                        Canarias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/andalucia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/landalucia.gif"  />
                        Andalucía en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cantabria" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcantabria.gif"  />
                        Cantabria en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/paisvasco" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lpaisvasco.gif"  />
                        País Vasco en el Mundo
                    </a>
                </li>
                    </ul>

    </div>

</div>

        <div class="widget"> <div class="bluewidget clearfix">
     <div>
     <div class="header">
        <h3>Boletín de noticias</h3>
     </div>
     <div class="content">
        <p> Si quiere recibir <b>información actualizada</b> de Cr&oacute;nicas de la Emigraci&oacute;n, env&iacute;enos su correo electrónico.<br>
        <a href="/newsletter" style="float:right">Suscribirse al bolet&iacute;n</a>
        </p>
     </div>
     </div>
 </div>
</div>

    <div class="widget"><div class="clearfix">
    <div class="header" style="margin-bottom: 2px;">
        <h4>Twitter</h4>
    </div>
    <div>
    <a href="http://twitter.com/cronicas_emigra" style="text-decoration:none;">
         <img align="center" style="float:left;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/50-cronicas.jpg" />
         <div style="text-align:center;font-size:14px;font-weight:bold;width:180px;float:left;margin:4px">Crónicas de la Emigración  <br> en Twitter</div>
         <img align="center" style="float:right;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/twitter_bird.jpg" />
    </a>
    </div>
</div>
<hr class="new-separator" /></div>

    <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
    <div class="widget-content">
    <div class="fb-page" data-href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

        <div class="widget"><div class="agenda">
    <a target="_blank" href="http://agenda.cronicasdelaemigracion.com">
        <img style="border:0px;" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logo_agenda.jpg" style="width:300px;" />
    </a>

    <table style="width:99%;" class="pais">
        <tbody><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/10/espana.html">
                España</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/1/uruguay.html">
                Uruguay</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/7/argentina.html">
                Argentina</a>
            </td>
            </tr><tr>                                                          
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/6/alemania.html">
                Alemania</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/15/portugal.html">
                Portugal</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/4/mexico.html">
                México</a>
            </td>
            </tr><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/11/francia.html">
                Francia</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/29/canada.html">
                Canadá</a>
            </td>
            <td class="cell"><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Otros Países</a></td>
            </tr>
        </tbody>
    </table>
</div>

</div>

    <div class="widget">    <div class="widget-albums clearfix">

         <div class="header">
            <h4 class="title">Álbumes de Fotos</h4>
        </div><!--end widget-header-->

        <div class="widget-content clearfix">

            <div class="other-albums">

                                <div class="album clearfix ">
                    <div class="content">
                        <a href="http://www.cronicasdelaemigracion.com/album/galicia/fernando-amarelo-castro-imagenes/20170120115006077588.html" title="Ver album «Fernando Amarelo de Castro, en imágenes»">
                            <img src="/media/cronicas/images/2017/01/20/2017012011431884958.jpg" alt="Fernando Amarelo de Castro, en imágenes" >
                        </a>
                    </div>
                    <div class="title">
                        <h5 class="category">Galicia</h5>
                        <a href="http://www.cronicasdelaemigracion.com/album/galicia/fernando-amarelo-castro-imagenes/20170120115006077588.html" title="Ver album «Fernando Amarelo de Castro, en imágenes»">Fernando Amarelo de Castro, en imágenes</a>
                    </div>
                </div>
                                <div class="album clearfix ">
                    <div class="content">
                        <a href="http://www.cronicasdelaemigracion.com/album/galicia/viaje-rey-varela-y-miranda-uruguay-y-argentina/20160706174052074224.html" title="Ver album «Viaje de Rey Varela y Miranda a Uruguay y Argentina»">
                            <img src="/media/cronicas/images/2016/07/06/2016070617193529129.jpg" alt="Viaje de Rey Varela y Miranda a Uruguay y Argentina" >
                        </a>
                    </div>
                    <div class="title">
                        <h5 class="category">Galicia</h5>
                        <a href="http://www.cronicasdelaemigracion.com/album/galicia/viaje-rey-varela-y-miranda-uruguay-y-argentina/20160706174052074224.html" title="Ver album «Viaje de Rey Varela y Miranda a Uruguay y Argentina»">Viaje de Rey Varela y Miranda a Uruguay y Argentina</a>
                    </div>
                </div>
                                <div class="album clearfix ">
                    <div class="content">
                        <a href="http://www.cronicasdelaemigracion.com/album/galicia/visita-presidente-nunez-feijoo-cuba/20160602152246073516.html" title="Ver album «Visita del presidente Núñez Feijóo a Cuba»">
                            <img src="/media/cronicas/images/2016/06/02/2016060215164995611.jpg" alt="Visita del presidente Núñez Feijóo a Cuba" >
                        </a>
                    </div>
                    <div class="title">
                        <h5 class="category">Galicia</h5>
                        <a href="http://www.cronicasdelaemigracion.com/album/galicia/visita-presidente-nunez-feijoo-cuba/20160602152246073516.html" title="Ver album «Visita del presidente Núñez Feijóo a Cuba»">Visita del presidente Núñez Feijóo a Cuba</a>
                    </div>
                </div>
                                <div class="album clearfix last">
                    <div class="content">
                        <a href="http://www.cronicasdelaemigracion.com/album/galicia/xi-consello-comunidades-galegas-exterior/20160601124517073435.html" title="Ver album «XI Consello de Comunidades Galegas en el Exterior»">
                            <img src="/media/cronicas/images/2016/06/01/2016060112323398515.jpg" alt="XI Consello de Comunidades Galegas en el Exterior" >
                        </a>
                    </div>
                    <div class="title">
                        <h5 class="category">Galicia</h5>
                        <a href="http://www.cronicasdelaemigracion.com/album/galicia/xi-consello-comunidades-galegas-exterior/20160601124517073435.html" title="Ver album «XI Consello de Comunidades Galegas en el Exterior»">XI Consello de Comunidades Galegas en el Exterior</a>
                    </div>
                </div>
                            </div>
        </div><!--end widget-content-->

    </div>
</div>

    

        <div class="widget">    <div class="widget-books clearfix">

        <div class="header">
            <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logoLibros.jpg">
            <h4 class="title">Libros de Cr&oacute;nicas de la Emigraci&oacute;n</h4>
        </div>

        <div class="widget-content clearfix">
            <div class="content">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver book «Gallegos en Cuba»">
                    <img src="/media/cronicas/images/2014/09/30/2014093013525359560.jpg"
                         title="Gallegos en Cuba" style="width:160px;" >
                </a>
            </div>
            <div class="content-title">
                 <h2 class="category"></h2>
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver libro «Gallegos en Cuba»">Gallegos en Cuba</a>
            </div>
                    </div>

        <div class="widget-footer">
            <a target="_blank" href="/libros/" title="Ver m&aacute;s libros">M&aacute;s libros >> </a>
        </div>

    </div>
</div>

    <div class="widget"><div class="widget-past-headlines-most-viewed widget-past-headlines-most-viewed-wrapper widget clearfix">

    <div class="header-light">
        <h4>Contenidos más vistos</h4>
    </div><!--end widget-header-->

    <div id="tabs-543" class=" widget-content content clearfix widget-543">


        <div id="tab-last-week">
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="El personal laboral de las embajadas españolas ultima protestas para reclamar subidas de sueldo" href="/articulo/cronicas/personal-laboral-embajadas-espanolas-ultima-protestas-reclamar-subidas-sueldo/20170527142426080085.html"><span class="res-article" ></span>El personal laboral de las embajadas españolas ultima protestas para reclamar subidas de sueldo</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Galicia</h5>
                        <a title="Fallece en Buenos Aires Marcial Sánchez González, expresidente del Centro Lalín, Agolada y Silleda" href="/articulo/galicia/fallece-buenos-aires-marcial-sanchez-gonzalez-expresidente-centro-lalin-agolada-silleda/20170527144324080095.html"><span class="res-article" ></span>Fallece en Buenos Aires Marcial Sánchez González, expresidente del Centro Lalín, Agolada y Silleda</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="IU-Exterior traslada al responsable de iniciativas parlamentarias del partido las reivindicaciones de los españoles en el exterior" href="/articulo/cronicas/iu-exterior-traslada-responsable-iniciativas-parlamentarias-partido-reivindicaciones-emigracion/20170529132922080104.html"><span class="res-article" ></span>IU-Exterior traslada al responsable de iniciativas parlamentarias del partido las reivindicaciones de los españoles en el exterior</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="El Instituto Cervantes ayudará a divulgar el trabajo de mujeres con grandes trayectorias profesionales" href="/articulo/cronicas/instituto-cervantes-ayudara-divulgar-trabajo-mujeres-grandes-trayectorias-profesionales/20170524135344080013.html"><span class="res-article" ></span>El Instituto Cervantes ayudará a divulgar el trabajo de mujeres con grandes trayectorias profesionales</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Ramón Moreno: Los españoles en el exterior están dando ejemplo de mérito y esfuerzo allí donde están”" href="/articulo/cronicas/ramon-moreno-espanoles-exterior-estan-dando-ejemplo-merito-esfuerzo-alli-donde-estan/20170525095244080032.html"><span class="res-article" ></span>Ramón Moreno: “Los españoles en el exterior están dando ejemplo de mérito y esfuerzo allí donde están”</a>
                    </div>
                </div>
                    </div>

    </div><!--end widget-content-->

</div>
<script defer="defer" type="text/javascript">
jQuery(document).ready(function(){
   $('div.widget-543').tabs();
   $('div.widget-543 .initially-hidden').css('display','block');
});
</script>
</div>

    <div class="ad_in_column ad_horizontal_marker clearfix"><div><a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20120612141429043023.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2012/06/12/2012061209245920176.jpg" width="300" height="135" /></a></div></div>    <div class="widget">    <script type="text/javascript" src="/themes/cronicas/js/jquery.ui.datepicker-es.20170529151335.js"  ></script>


    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui-datepicker.20170529151335.css" >


<script type="text/javascript">
    jQuery(function() {
        var thisDate ='';
        var today = new Date();
        jQuery("#datepicker").datepicker({
            dateFormat: 'yy/mm/dd',
            defaultDate: thisDate,
            maxDate: today,
            beforeShow: function() {
                jQuery.datepicker.regional['es'];
            },

            onSelect: function(selectedDate) {
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
            },
        });

        jQuery('#frontpage-category').on('change', function(event){

            jQuery('#frontpage-category option:selected').each(function() {
                var name = $(this).data("name");
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
                event.preventDefault();
            });
        });

    });
</script>

<div id="newslibrary_calendar" >
    <div class="header-light">
        <h4> Hemeroteca</h4>
    </div>

    <div id="datepicker" style="min-width:310px;">
    </div>
</div>
<div class="lineaHz">&nbsp;</div>


</div>

    </div>

    </div><!-- fin #main_content -->

    </div>

    
    <div class="container_ads">
        <div class="ads_footer">
    <div class="ad_vertical_marker ad_with_border clearfix">
        <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div><!--.ads_footer-->
    </div>

    <div class="container_ads">
        <div class="ads_footer">
    <div class="ad_vertical_marker ad_with_border clearfix">
        <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div><!--.ads_footer-->
    </div>

        
<div id="wrapper-footer" class="container wrapper clearfix">
    <div id="footer" class="wrapper_content_inside_container clearfix">

    <div class="footer-infor span-24 last">
        <div class="span-24 clearfix last">
            
<ul>
</ul>

            <div class="about-this-diary span-18">
                <h3>Grupo Crónicas de la Emigración</h3>
                  
                 <div id="other-diary-from-group last">

            <div class="span-6 logo">
                <a title="Cr&oacute;nicas de la Emigraci&oacute;n" class="cronicas" target="_blank" href="http://www.cronicasdelaemigracion.com/">
                    <img alt="Cr&oacute;nicas de la Emigraci&oacute;n" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/small-cronicas.png" />
                </a>
            </div>
            <div class="span-12 last" >
                    <ul>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-galicia.png" alt="Galicia en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-castillayleon.png" alt="Castilla y Le&oacute;n en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-asturias.png" alt="Asturias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-madrid.png" alt="Madrid en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-canarias.png" alt="Canarias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-andalucia.png" alt="Andaluc&iacute;a en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-cantabria.png" alt="Cantabria en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-baleares.png" alt="Baleares en el Mundo" /></a></li>
                    </ul>
            </div>
        </div>
            </div>
            <div class="span-6 last developed-by">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>

        <div class="contact-data span-13 last">
            <div class="info">
                &copy; 2005-2012 Grupo Crónicas de la Emigración. <br />
            </div>
        </div>
    </div>

</div>
</div>


    

    
        <script type="text/javascript">var current_section = "galicia";</script>
        
        
        <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170529151335.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '80119' });;
            </script>
    
    
        <script type="text/javascript" src="/assets/js/jquery/jquery.stickyfloat.20170529151335.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/facebox/facebox.20170529151335.js"  ></script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"4460613","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":48,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
