<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
    
    <title>Un universitario español, entre los heridos en el ataque al mercado navideño de Berlín - Crónicas - Crónicas de la Emigración </title>
    <meta name="keywords" content="universitario,espanol,heridos,ataque,mercado,navideno,berlin" />
    <meta name="description" content=" El Ministerio de Asuntos Exteriores confirm&amp;oacute; la existencia de un herido espa&amp;ntilde;ol entre los afectados por el atentado del pasado lunes al mercado navide&amp;ntilde;o de Berl&amp;iacute;n que se sald&amp;oacute; con al menos 12 muertos y 48 heridos. 
" />


    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="OpenHost,SL" />
    <meta name="revisit-after" content="1 days" />
    <meta http-equiv="robots" content="index,follow" />
    <meta http-equiv="expires" content="0" />
    <meta http-equiv="last-modified" content="0" />
    <link rel="shorcut icon" href="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/favicon.png" />
    <meta http-equiv="Refresh" content="1900; url=http://www.cronicasdelaemigracion.com/articulo/cronicas/universitario-espanol-heridos-ataque-mercado-navideno-berlin/20161221145935077169.html" />
    <meta name="msvalidate.01" content="D3C9837B111A4C67190B0E2E862C8294" />
    <meta name="google-site-verification" content="1QuOpwL-qAej7dwQJpPw4mfOn7bDz8JYsrNjAuethhU" />
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Un universitario español, entre los heridos en el ataque al mercado navideño de Berlín" />
<meta property="og:description" content="El Ministerio de Asuntos Exteriores confirmó la existencia de un herido español entre los afectados por el atentado del pasado lunes al mercado navideño de Berlín que se saldó con al menos 12 muertos y 48 heridos." />
<meta property="og:url"         content="http://www.cronicasdelaemigracion.com/articulo/cronicas/universitario-espanol-heridos-ataque-mercado-navideno-berlin/20161221145935077169.html" />
<meta property="og:site_name"   content="Crónicas de la Emigración" />
<meta property="og:image" content="http://www.cronicasdelaemigracion.com/media/cronicas/sections/cronicas-header.png" />
    <script type="application/ld+json">{                         "@context" : "http://schema.org",                         "@type" : "NewsArticle",                         "mainEntityOfPage": {                             "@type": "WebPage",                             "@id": "http://www.cronicasdelaemigracion.com/articulo/cronicas/universitario-espanol-heridos-ataque-mercado-navideno-berlin/20161221145935077169.html"                         },                         "headline": "Un universitario español, entre los heridos en el ataque al mercado navideño de Berlín",                         "author" : {                             "@type" : "Person",                             "name" : "Redacción, Vigo"                         },                         "datePublished" : "2016-12-21 14:59:35",                         "dateModified": "2016-12-21 14:59:35",                         "publisher" : {                             "@type" : "Organization",                             "name" : "Crónicas de la Emigración",                             "logo": {                                 "@type": "ImageObject",                                 "url": "http://www.cronicasdelaemigracion.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/cronicas/sections/cronicas-header.png",                                 "width": 260,                                 "height": 60                             }                         },                         "description": "El Ministerio de Asuntos Exteriores confirm&oacute; la existencia de un herido espa&ntilde;ol entre los afectados por el atentado del pasado lunes al mercado navide&ntilde;o de Berl&iacute;n que se sald&oacute; con al menos 12 muertos y 48 heridos. "                     }                     </script>

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/screen.1482403395.css"  media="screen, projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/print.1482403395.css"  media="print">
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/ie.1482403395.css"  media="screen, projection">[endif]-->
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/ie.1482403395.css"  media="screen, projection">[endif]-->
    <link rel="stylesheet" type="text/css" href="/assets/css/common.1482403395.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/cronicas.1482403395.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/ads.1482403395.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/widgets.1482403395.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/flexslider.1482403395.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui.1482403395.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/intersticial.1482403395.css"  media="screen,projection">

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/cronicas.12345.css" />

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/article.1482403395.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/facebox/facebox.1482403395.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1482403395.css" />

    <script type="text/javascript" src="/assets/js/jquery/jquery.min.1482403395.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery-ui.1482403395.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.1482403395.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/jquery.intersticial.1482403395.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/functions.1482403395.js"  ></script>

    
        <script type="text/javascript" src="/themes/cronicas/js/jquery.flexslider-min.1482403395.js"  defer="defer" ></script>
	
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronicasdelaemigracion.com/rss/" />
<link rel="canonical" href="http://www.cronicasdelaemigracion.com/articulo/cronicas/universitario-espanol-heridos-ataque-mercado-navideno-berlin/20161221145935077169.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32255002-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body>
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 17]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=17" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <div class="container container_with_border">
        
    <div class="ads-skyscraper-container">
        <div>
            <div class="ad-skyscraper-left"></div>
            <div class="ad-skyscraper-right"></div>
        </div>
    </div>


        
    <div class="container_ads">
        
<div class="ads_header">
    <div class="ad_vertical_marker ad_with_border clearfix">
            <div>
            <div class="ad_728">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20130920105301053050.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2013/09/20/2013092010394062607.gif" width="710" height="100" /></a>            </div>
            <div class="ad_244">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20121114113134046624.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2012/10/24/2012102412544471548.jpg" width="234" height="90" /></a>            </div>
        </div>
        </div>
</div><!--.ads_header-->
    </div>

     <div class="container_ads">
        
<div class="ads_header">
    <div class="ad_vertical_marker ad_with_border clearfix">
            <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
        </div>
</div><!--.ads_header-->
    </div>

             <div class="wrapper clearfix">
    <div class="container"  id="header">
        <div class="logos-and-info">
           <div id="logo-and-pages" class="clearfix span-16 last">

               <div id="logo-image" class="span-16 last">
                                                                      <a href="/seccion/cronicas" class="big-text-logo" title="Crónicas de la Emigración Crónicas" >
                      <img class="transparent-logo" alt="Crónicas de la Emigración" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/cronicas-header.png" ></a>
                                 </div>

               <div class="info-pages span-8 last">
                    <div class="current-hour clearfix">
                        <span class="hour">14:04 h.</span> <span class="day">Jueves, 22 de diciembre de 2016</span>                    </div>
                    <div id="main-search-form">

                      <form action="/search/google" method="GET">
                          <input name="cx" type="hidden" value="001675133575090086387:ojr-4vjxc4y" />
                          <input name="ie" type="hidden" value="UTF-8" />
                          <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                          <input name="q" type="search" placeholder="Buscar artículos en la web"/>
                          <button type="submit" class="submit-button">Buscar</button>
                      </form>

                    </div>
                    <div class="block-pages">
                      <ul class="pages">
                         <li><a href="#not-found-">Contacto</a></li>
                         <li><a href="/newsletter">Boletín </a></li>
                         <li><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Agenda</a></li>
                      </ul>
                    </div>

           </div>
        </div>

   </div>
</div>
        

        
             
<div class="container ">
    <div id="menu">
        <hr class="header-line" />
        <div id="social-icons-submenu">
            <ul>
                <li><a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/cc.png" alt="" /></a></li>
                <li><a href="http://twitter.com/cronicas_emigra" target="_blank" title="Visita nuestro perfíl en Twitter">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/twitter_32.png" alt="" /></a></li>
                <li><a href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" target="_blank" title="Visita nuestro perfíl en Facebook">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/facebook_32.png" alt="Facebook" /></a></li>
                <li><a href="" target="_blank" title="Google+">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/google-plus-32.png" alt="Google" /></a></li>
                <li><a href="/rss/listado" target="_blank" title="Siga las noticias con nuestro RSS">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/feed_32.png" alt="" /></a></li>
                <li><a href="http://www.cronicasdelaemigracion.com/mobile/" target="_blank" title="Versi&oacute;n M&oacute;vil">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/mobile18.png" alt="" /></a></li>
            </ul>
        </div>
    </div>
</div>        

        
    <div id="main_content" class="wrapper_content_inside_container span-24">
        <div class="layout-column span-16">
            <div class="inner-article clearfix">
                <div class="title-subtitle-legend">
                    <div class="inner-article-subtitle">EL JOVEN HA TENIDO QUE SER OPERADO DE VARIAS FRACTURAS</div>
                                            <h1 class="inner-article-title">Un universitario español, entre los heridos en el ataque al mercado navideño de Berlín</h1>
                                        <div class="inner-article-legend">
                        <span class="inner-article-author">Redacción, Vigo</span> |
                        <span class="inner-article-publish-date"><span class="CNewsDateUpdate"> 21 Diciembre 2016  - 14:59 h.</span></span>
                    </div>
                </div><!--title-subtitle-legend-->
                <div class="inner-article-content clearfix">
                    <div id="inner-article-body" class="span-16 last">
                        <div class="span-13 inner-article-other-contents">
                            <div class="inner-article-image">
                                
                                                                </div>
                            <div><p>El Ministerio de Asuntos Exteriores confirm&oacute; la existencia de un herido espa&ntilde;ol entre los afectados por el atentado del pasado lunes al mercado navide&ntilde;o de Berl&iacute;n que se sald&oacute; con al menos 12 muertos y 48 heridos.</p>

<p>I&ntilde;aki Ellakuria, de 21 a&ntilde;os y que se encontraba en Berl&iacute;n con una beca Erasmus, estaba en el mercado navide&ntilde;o con dos amigas que resultaron ilesas. &ldquo;Me ha atropellado y arrollado ambas piernas&rdquo;, cont&oacute; en su cuenta de twitter el propio afectado que tuvo que ser operado ya que ten&iacute;a rota la tibia y el peron&eacute; de la pierna izquierda y el empeine de la derecha, as&iacute; como varias fisuras en la cadera.</p>

<p>Seg&uacute;n explican sus padres, que se trasladaron desde Bilbao, donde la familia reside, a Berl&iacute;n, la operaci&oacute;n &ldquo;ha ido bien&rdquo;.</p>

<p>En principio, la polic&iacute;a alemana detuvo a un ciudadano paquistan&iacute; que hab&iacute;a solicitado asilo en el pa&iacute;s y que fue perseguido desde el lugar del atentado por otro ciudadano, pero tras la investigaci&oacute;n lo ha soltado ya que no hab&iacute;a ninguna prueba contra &eacute;l.</p>

<p>Ahora, la polic&iacute;a alemana busca al conductor del cami&oacute;n que arroll&oacute; a los visitantes del mercadillo y asegura que podr&iacute;a tratarse de un ciudadano tunecino de 21 a&ntilde;os y con permiso de residencia temporal en el pa&iacute;s.</p>
</div>
                        </div>
                        <div class="span-3 inner-article-utilities-box">
                            <div class="floating-box">
                                <div class="share-buttons clearfix">
                                    <div class="title">Comparte:</div>
                                    <div class="facebook-share-button block">
    <div class="fb-like" data-send="false" data-width="450"
        layout ="button_count"
        data-show-faces="false" data-action="like" data-font="verdana">
    </div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="twitter-share-button block">
        <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cronicas_emigra" data-text="Un universitario español, entre los heridos en el ataque al mercado navideño de Berlín" data-lang="es">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"  external="1" ></script>
</div>
<div class="google-plusone-button block">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      { lang: 'es' }
    </script>
    <g:plusone size="medium"></g:plusone>
</div>
<div class="more-share-button block">
    <a href="#" class="addthis_button_more"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/utilities/more-share-button.png" alt="" /> Más opciones</a>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c056c9a5f92f5b4"  external="1" defer="defer" ></script>
</div>
                                </div>
                                <div class="utilities clearfix">
                                    <div class="title">Más acciones:</div>
                                    <script type="text/javascript">
    var Onm = {

       minFontSize: 10,
       maxFontSize: 28,

       increaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum <= this.minFontSize) { return false; }
          var newFontSize = currentFontSizeNum+1;
          $(classEl).css('font-size', newFontSize);
          return false;
       },

       decreaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum >= this.maxFontSize) { return false; }
          var newFontSize = currentFontSizeNum-1;
          $(classEl).css('font-size', newFontSize);
          return false;

       }
    }

    $(function (){
        $('a[rel*=facebox]').facebox();
    });
</script>

<div class="utils">
    <ul class="block">
                <li>
                        <a href="/content/print/universitario-espanol-heridos-ataque-mercado-navideno-berlin/2016122114593577169" class="share-action utilities-print" title="Imprimir">
                <span>Imprimir</span>
            </a>
                    </li>
        <li>
                        <a href="/content/share-by-email/77169" class="share-action utilities-send-by-email" rel="facebox" rev="iframe|600" title="Enviar por email a un amigo">
                <span>Enviar email</span>
            </a>
                    </li>
        <li>
            <a href="" class="share-action utilities-increase-text"  onclick="Onm.increaseFontSize('.inner-article-content'); return false;" title="Incrementar el tamaño del texto">
                <span>Ampliar texto</span>
            </a>
        </li>
        <li>
            <a href="" class="share-action utilities-decrease-text"  onclick="Onm.decreaseFontSize('.inner-article-content'); return false;" title="Decrementar el tamaño del texto">
                <span>Reducir texto</span>
            </a>
        </li>
    </ul>
</div><!-- /utilities -->
                                </div>
                                                                <div class="ad-skyscraper-body">
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="span-16 last clearfix">
                    <div class="span-16 last publi clearfix">
    </div>
                </div>
                <div class="span-16 last clearfix">
                       <div class="machine-related-contents clearfix">
      <div>
         <div class="title">Quizás también le interese:</div>
                     <ul>
                                                        <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/carlos-alberto-malbarez-regresa-presidencia-centro-espanol-social-y-mutual-rawson/20161222133244077186.html">Carlos Alberto Malbarez regresa a la presidencia del Centro Español Social y Mutual de Rawson</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/embajador-francia-y-consul-general-paris-visitaron-casa-espana-region-parisina/20161222133129077185.html">El embajador en Francia y el cónsul general en París visitaron la Casa de España en la Región Parisina</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/pension-media-jubilacion-situa-1-050-82-euros-1-diciembre/20161222123408077179.html">La pensión media de jubilación se sitúa en 1.050,82 euros a 1 de diciembre</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/coro-buenos-amigos-club-espanol-arroyos-presento-tradicional-coral-navideno/20161222094532077178.html">El coro Buenos Amigos del Club Español de Tres Arroyos presentó el tradicional Coral Navideño</a></li>
                                                 </ul>
               </div>
   </div>
                                    </div>
            </div><!--inner-article-->

            <div class="widget"><div class="widget-all-headlines widget-all-headlines-wrapper clearfix">

    <div class="widget-header">
        M&Aacute;S NOTICIAS
    </div><!--end widget-header-->

    <div class="widget-content span-16 last clearfix">
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Crónicas</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/carlos-alberto-malbarez-regresa-presidencia-centro-espanol-social-y-mutual-rawson/20161222133631077186.html"
                            title="Carlos Alberto Malbarez regresa a la presidencia del Centro Español Social y Mutual de Rawson">
                            Carlos Alberto Malbarez regresa a la presidencia del Centro Español Social y Mutual de Rawson
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/embajador-francia-y-consul-general-paris-visitaron-casa-espana-region-parisina/20161222133630077185.html"
                            title="El embajador en Francia y el cónsul general en París visitaron la Casa de España en la Región Parisina">
                            El embajador en Francia y el cónsul general en París visitaron la Casa de España en la Región Parisina
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/pension-media-jubilacion-situa-1-050-82-euros-1-diciembre/20161222123433077179.html"
                            title="La pensión media de jubilación se sitúa en 1.050,82 euros a 1 de diciembre">
                            La pensión media de jubilación se sitúa en 1.050,82 euros a 1 de diciembre
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/coro-buenos-amigos-club-espanol-arroyos-presento-tradicional-coral-navideno/20161222094543077178.html"
                            title="El coro Buenos Amigos del Club Español de Tres Arroyos presentó el tradicional Coral Navideño">
                            El coro Buenos Amigos del Club Español de Tres Arroyos presentó el tradicional Coral Navideño
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/casa-galicia-madrid-acogio-concierto-musicas-mundo-todo-mundo-grupo-batital/20161222133802077188.html"
                            title="La Casa de Galicia en Madrid acogió el concierto ‘Músicas del mundo… para todo el mundo’, del grupo Batital">
                            La Casa de Galicia en Madrid acogió el concierto ‘Músicas del mundo… para todo el mundo’, del grupo Batital
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/autora-fuego-flamboyan-narra-historia-emigracion-cuba/20161222131815077181.html"
                            title="Es autora de ‘El fuego del flamboyán’, que narra la historia de una emigración a Cuba">
                            Es autora de ‘El fuego del flamboyán’, que narra la historia de una emigración a Cuba
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/presupuesto-consello-da-cultura-galega-2017-eleva-2-47-millones-2-35-mas-2016/20161222094542077175.html"
                            title="El presupuesto del Consello da Cultura Galega para 2017 se eleva a 2,47 millones, un 2,35% más que en 2016">
                            El presupuesto del Consello da Cultura Galega para 2017 se eleva a 2,47 millones, un 2,35% más que en 2016
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/casa-galicia-madrid-acogio-presentacion-libro-historia-balneario-lugo/20161221150055077168.html"
                            title="La Casa de Galicia en Madrid acogió la presentación de un libro sobre la historia del Balneario de Lugo">
                            La Casa de Galicia en Madrid acogió la presentación de un libro sobre la historia del Balneario de Lugo
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Castilla y León</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/marcha-edicion-segundo-volumen-libro-relatos-memoria-palentina/20161215131908077065.html"
                            title="Está en marcha la edición del segundo volumen del libro de relatos ‘La Memoria Palentina’">
                            Está en marcha la edición del segundo volumen del libro de relatos ‘La Memoria Palentina’
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/centenar-socios-y-dirigentes-asistieron-celebracion-7-aniversario-casa-palencia-argentina/20161215131907077064.html"
                            title="Un centenar de socios y dirigentes asistieron a la celebración del 7º aniversario de la Casa de Palencia en Argentina">
                            Un centenar de socios y dirigentes asistieron a la celebración del 7º aniversario de la Casa de Palencia en Argentina
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/castilla-y-leon-abre-nuevo-canal-comunicacion-residentes-exterior-traves-facebook/20161214141035077045.html"
                            title="Castilla y León abre un nuevo canal de comunicación con los residentes en el exterior a través de facebook">
                            Castilla y León abre un nuevo canal de comunicación con los residentes en el exterior a través de facebook
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/estudiantes-argentina-y-peru-cursan-masteres-universidades-publicas-castilla-y-leon/20161214134209077037.html"
                            title="Estudiantes de Argentina y Perú cursan másteres en universidades públicas de Castilla y León">
                            Estudiantes de Argentina y Perú cursan másteres en universidades públicas de Castilla y León
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Asturias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/diez-empresas-asturianas-sector-metal-buscan-agentes-comerciales-alemania/20161219111822077109.html"
                            title="Diez empresas asturianas del sector del metal buscan agentes comerciales en Alemania">
                            Diez empresas asturianas del sector del metal buscan agentes comerciales en Alemania
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/ovetense-maria-pena-obtiene-premio-asturias-joven-artes-plasticas-consejeria-presidencia/20161219111638077108.html"
                            title="La ovetense María Peña obtiene el Premio Asturias Joven de Artes Plásticas, de la Consejería de Presidencia">
                            La ovetense María Peña obtiene el Premio Asturias Joven de Artes Plásticas, de la Consejería de Presidencia
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/asturias-impulsara-proyeccion-internacional-empresas-inyeccion-400-000-euros/20161214142603077049.html"
                            title="Asturias impulsará la proyección internacional de las empresas con una inyección de 400.000 euros">
                            Asturias impulsará la proyección internacional de las empresas con una inyección de 400.000 euros
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/centro-asturiano-alicante-celebro-instalaciones-curso-cocina-tradicional-asturiana/20161214134210077039.html"
                            title="El Centro Asturiano de Alicante celebró en sus instalaciones un curso de cocina tradicional asturiana">
                            El Centro Asturiano de Alicante celebró en sus instalaciones un curso de cocina tradicional asturiana
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Madrid</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/casa-madrid-francia-nombra-emigrante-ano-2012-rafael-perez-lahosa/20130123142545047835.html"
                            title="La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa">
                            La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/embajador-espana-cuba-asistio-festejo-madrilenos-dia-emigrante/20121226120519047447.html"
                            title="El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante">
                            El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/tecnicos-promocion-exterior-empresa-madrilena-reciben-diplomas-acreditan-especializacion/20121221142306047428.html"
                            title="Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización">
                            Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/madrilenos-agasajan-ancianos-santovenia-dia-emigrante/20121210124332047163.html"
                            title="Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante">
                            Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Canarias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/consulado-general-venezuela-canarias-anuncia-calendario-operativo-fe-vida-2017/20161221131934077147.html"
                            title="El Consulado General de Venezuela en Canarias anuncia el calendario del operativo ‘Fe de Vida 2017’">
                            El Consulado General de Venezuela en Canarias anuncia el calendario del operativo ‘Fe de Vida 2017’
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/asociacion-canarias-berlin-organizo-recital-timple-alexis-lemes-y-adrian-niz/20161220141124077125.html"
                            title="La asociación Canarias en Berlín organizó un recital de timple con Alexis Lemes y Adrián Niz">
                            La asociación Canarias en Berlín organizó un recital de timple con Alexis Lemes y Adrián Niz
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/decenas-alumnos-recrean-arucas-drama-emigracion-cuba-perspectiva-mujeres/20161214134659077040.html"
                            title="Decenas de alumnos recrean en Arucas el drama de la emigración a Cuba desde la perspectiva de las mujeres">
                            Decenas de alumnos recrean en Arucas el drama de la emigración a Cuba desde la perspectiva de las mujeres
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/coronacion-lucia-sueca-y-lucia-canaria-refuerzan-hermanamiento-cumple-53-anos/20161214134659077041.html"
                            title="La coronación de la Lucía Sueca y la Lucía Canaria refuerzan un hermanamiento que cumple 53 años">
                            La coronación de la Lucía Sueca y la Lucía Canaria refuerzan un hermanamiento que cumple 53 años
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Andalucía</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/campana-recogida-alimentos-asociacion-sevillana-retornados-recogio-mas-500-kilos/20161221092801077140.html"
                            title="La campaña de recogida de alimentos de la Asociación Sevillana de Retornados recogió más de 500 kilos">
                            La campaña de recogida de alimentos de la Asociación Sevillana de Retornados recogió más de 500 kilos
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/universidad-malaga-presenta-obras-completas-exiliado-mexico-juan-antonio-ortega-y-medina/20161215131909077067.html"
                            title="La Universidad de Málaga presenta las obras completas del exiliado en México Juan Antonio Ortega y Medina">
                            La Universidad de Málaga presenta las obras completas del exiliado en México Juan Antonio Ortega y Medina
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/sanchez-rubio-clausura-antequera-ii-encuentro-emigracion-retorno-andalucia/20161213143527077021.html"
                            title="Sánchez Rubio clausura en Antequera el II Encuentro sobre Emigración de Retorno en Andalucía">
                            Sánchez Rubio clausura en Antequera el II Encuentro sobre Emigración de Retorno en Andalucía
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/politicas-migratorias-lineas-trabajo-aula-maria-zambrano-universidad-malaga/20161210172114076984.html"
                            title="Las políticas migratorias, entre las líneas de trabajo del Aula María Zambrano de la Universidad de Málaga  ">
                            Las políticas migratorias, entre las líneas de trabajo del Aula María Zambrano de la Universidad de Málaga  
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Cantabria</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/consejero-presidencia-aborda-consul-frances-relaciones-cantabria-y-francia/20161221131934077146.html"
                            title="El consejero de Presidencia aborda con el cónsul francés las relaciones entre Cantabria y Francia">
                            El consejero de Presidencia aborda con el cónsul francés las relaciones entre Cantabria y Francia
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/revilla-asiste-aeropuerto-cantabro-severiano-ballesteros-primer-vuelo-conexion-sevilla/20161214141034077044.html"
                            title="Revilla asiste en el aeropuerto cántabro Severiano Ballesteros al primer vuelo de conexión con Sevilla">
                            Revilla asiste en el aeropuerto cántabro Severiano Ballesteros al primer vuelo de conexión con Sevilla
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/gobierno-autonomico-financiara-compra-rehabilitacion-sedes-casas-cantabria/20161207130250076917.html"
                            title="El Gobierno autonómico financiará la compra o rehabilitación de las sedes de las Casas de Cantabria">
                            El Gobierno autonómico financiará la compra o rehabilitación de las sedes de las Casas de Cantabria
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/cantabria-presenta-instituto-cervantes-berlin-oferta-turistica-y-ano-jubilar-lebaniego-2017/20161202140210076827.html"
                            title="Cantabria presenta en el Instituto Cervantes de Berlín su oferta turística y el Año Jubilar Lebaniego 2017">
                            Cantabria presenta en el Instituto Cervantes de Berlín su oferta turística y el Año Jubilar Lebaniego 2017
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Baleares</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/casa-balear-villa-maria-organiza-diferentes-cursos-partir-mes-mayo/20130430145606049998.html"
                            title="La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.">
                            La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/agencia-emigracion-y-cooperacion-internacional-islas-baleares-aecib-asume-competencias-fundacion-baleares-exterior/20120711145047043959.html"
                            title="La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior">
                            La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/exitosa-cena-casa-mallorca-bahia-blanca/20120615133504043170.html"
                            title="Exitosa cena de Casa de Mallorca en Bahía Blanca">
                            Exitosa cena de Casa de Mallorca en Bahía Blanca
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/fundacio-balears-l-exterior-y-casa-balear-acercan-posiciones/20120611090414042491.html"
                            title="La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones">
                            La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">País Vasco</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/colectividad-vasca-chile-celebro-dia-euskera-iii-concurso-pintxos-vascos/20161216145819077092.html"
                            title="La Colectividad Vasca de Chile celebró el Día del Euskera con el III Concurso de Pintxos Vascos">
                            La Colectividad Vasca de Chile celebró el Día del Euskera con el III Concurso de Pintxos Vascos
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/gure-txoko-sydney-celebra-primeros-50-anos-vida-diversas-actividades/20161111133752076384.html"
                            title="La Gure Txoko de Sydney celebra sus primeros 50 años de vida con diversas actividades">
                            La Gure Txoko de Sydney celebra sus primeros 50 años de vida con diversas actividades
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/instituto-etxepare-inaugura-nuevo-lectorado-lengua-y-cultura-vasca-universidad-habana/20161103084942076219.html"
                            title="El Instituto Etxepare inaugura un nuevo Lectorado de Lengua y Cultura Vasca en la Universidad de La Habana">
                            El Instituto Etxepare inaugura un nuevo Lectorado de Lengua y Cultura Vasca en la Universidad de La Habana
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/colectividad-vasca-lima-organiza-diferentes-actividades-recibir-imagen-andra-mari/20161017140857075880.html"
                            title="La colectividad vasca en Lima organiza diferentes actividades para recibir la imagen de la Andra Mari">
                            La colectividad vasca en Lima organiza diferentes actividades para recibir la imagen de la Andra Mari
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia Exporta</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/exportaciones-espanolas-marcan-nuevo-maximo-historico-y-deficit-comercial-cae-26-6/20161222133800077187.html"
                            title="Las exportaciones españolas marcan un nuevo máximo histórico y el déficit comercial cae un 26,6%">
                            Las exportaciones españolas marcan un nuevo máximo histórico y el déficit comercial cae un 26,6%
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/xunta-nombra-director-igape-juan-cividanes-roger-sucede-javier-aguilera/20161215151041077070.html"
                            title="La Xunta nombra director del Igape a Juan Cividanes Roger, que sucede a Javier Aguilera">
                            La Xunta nombra director del Igape a Juan Cividanes Roger, que sucede a Javier Aguilera
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/feijoo-refiere-plan-inversiones-uruguay-proyecto-ambicioso-y-valiente/20161130140057076779.html"
                            title="Feijóo se refiere al plan de inversiones del Uruguay como un proyecto “ambicioso y valiente”">
                            Feijóo se refiere al plan de inversiones del Uruguay como un proyecto “ambicioso y valiente”
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/feijoo-destaca-tabare-vazquez-solvencia-y-competitividad-empresas-gallegas/20161129202706076757.html"
                            title="Feijóo destaca ante Tabaré Vázquez la solvencia y la competitividad de las empresas gallegas">
                            Feijóo destaca ante Tabaré Vázquez la solvencia y la competitividad de las empresas gallegas
                        </a>
                    </li>
                                    </ul>
             </div>
             </div><!--end widget-content-->

</div>


</div>

        </div> <!--layout-column -->
        <div class="layout-column span-8 third-column last">

    <div class="widget"><div class="widget">
<div class="clearfix"><a href="http://www.cronicasdelaemigracion.com/seccion/galicia-exporta" title="Galicia Exporta"><img alt="GaliciaExporta.com" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2013/09/04//2013090413211650610.jpg" style="width: 300px; height: 72px;" />&nbsp;</a></div>
</div>
</div>

    <div class="widget"><div class="widget-menu" id="nav-menu">

    
        <ul id="menu-papers">
             <li id="l_0">
                 <a href="/">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"   align="absmiddle" />
                        En Portada
                 </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cronicas" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"  />
                        Crónicas de la Emigración
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/galicia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lgalicia.gif"  />
                        Galicia en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/castillaleon" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcastillaleon.gif"  />
                        Castilla y León en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/asturias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lasturias.gif"  />
                        Asturias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/canarias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcanarias.gif"  />
                        Canarias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/andalucia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/landalucia.gif"  />
                        Andalucía en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cantabria" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcantabria.gif"  />
                        Cantabria en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/paisvasco" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lpaisvasco.gif"  />
                        País Vasco en el Mundo
                    </a>
                </li>
                    </ul>

    </div>

</div>

        <div class="widget"> <div class="bluewidget clearfix">
     <div>
     <div class="header">
        <h3>Boletín de noticias</h3>
     </div>
     <div class="content">
        <p> Si quiere recibir <b>información actualizada</b> de Cr&oacute;nicas de la Emigraci&oacute;n, env&iacute;enos su correo electrónico.<br>
        <a href="/newsletter" style="float:right">Suscribirse al bolet&iacute;n</a>
        </p>
     </div>
     </div>
 </div>
</div>

    <div class="widget"><div class="clearfix">
    <div class="header" style="margin-bottom: 2px;">
        <h4>Twitter</h4>
    </div>
    <div>
    <a href="http://twitter.com/cronicas_emigra" style="text-decoration:none;">
         <img align="center" style="float:left;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/50-cronicas.jpg" />
         <div style="text-align:center;font-size:14px;font-weight:bold;width:180px;float:left;margin:4px">Crónicas de la Emigración  <br> en Twitter</div>
         <img align="center" style="float:right;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/twitter_bird.jpg" />
    </a>
    </div>
</div>
<hr class="new-separator" /></div>

    <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
    <div class="widget-content">
    <div class="fb-page" data-href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

        <div class="widget"><div class="agenda">
    <a target="_blank" href="http://agenda.cronicasdelaemigracion.com">
        <img style="border:0px;" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logo_agenda.jpg" style="width:300px;" />
    </a>

    <table style="width:99%;" class="pais">
        <tbody><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/10/espana.html">
                España</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/1/uruguay.html">
                Uruguay</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/7/argentina.html">
                Argentina</a>
            </td>
            </tr><tr>                                                          
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/6/alemania.html">
                Alemania</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/15/portugal.html">
                Portugal</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/4/mexico.html">
                México</a>
            </td>
            </tr><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/11/francia.html">
                Francia</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/29/canada.html">
                Canadá</a>
            </td>
            <td class="cell"><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Otros Países</a></td>
            </tr>
        </tbody>
    </table>
</div>

</div>

    <div class="widget"></div>

    

        <div class="widget">    <div class="widget-books clearfix">

        <div class="header">
            <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logoLibros.jpg">
            <h4 class="title">Libros de Cr&oacute;nicas de la Emigraci&oacute;n</h4>
        </div>

        <div class="widget-content clearfix">
            <div class="content">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver book «Gallegos en Cuba»">
                    <img src="/media/cronicas/images/2014/09/30/2014093013525359560.jpg"
                         title="Gallegos en Cuba" style="width:160px;" >
                </a>
            </div>
            <div class="content-title">
                 <h2 class="category"></h2>
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver libro «Gallegos en Cuba»">Gallegos en Cuba</a>
            </div>
                    </div>

        <div class="widget-footer">
            <a target="_blank" href="/libros/" title="Ver m&aacute;s libros">M&aacute;s libros >> </a>
        </div>

    </div>
</div>

    <div class="widget"><div class="widget-past-headlines-most-viewed widget-past-headlines-most-viewed-wrapper widget clearfix">

    <div class="header-light">
        <h4>Contenidos más vistos</h4>
    </div><!--end widget-header-->

    <div id="tabs-766" class=" widget-content content clearfix widget-766">


        <div id="tab-last-week">
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Galicia Exporta</h5>
                        <a title="La Xunta nombra director del Igape a Juan Cividanes Roger, que sucede a Javier Aguilera" href="/articulo/galicia-exporta/xunta-nombra-director-igape-juan-cividanes-roger-sucede-javier-aguilera/20161215151022077070.html"><span class="res-article" ></span>La Xunta nombra director del Igape a Juan Cividanes Roger, que sucede a Javier Aguilera</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="La cifra de emigrantes de nacionalidad española se incrementó en el primer semestre de este año un 3,2%" href="/articulo/cronicas/cifra-emigrantes-nacionalidad-espanola-incremento-primer-semestre-ano-3-2/20161216125519077081.html"><span class="res-article" ></span>La cifra de emigrantes de nacionalidad española se incrementó en el primer semestre de este año un 3,2%</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Los tres CRE de Brasil eligen a sus miembros del Consejo General de la Ciudadanía Española en el Exterior" href="/articulo/cronicas/cre-brasil-eligen-miembros-consejo-general-ciudadania-espanola-exterior/20161219105226077106.html"><span class="res-article" ></span>Los tres CRE de Brasil eligen a sus miembros del Consejo General de la Ciudadanía Española en el Exterior</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Santiago Camba, nuevo consejero de Empleo y Seguridad Social en Venezuela" href="/articulo/cronicas/santiago-camba-nuevo-consejero-empleo-y-seguridad-social-venezuela/20161220124338077123.html"><span class="res-article" ></span>Santiago Camba, nuevo consejero de Empleo y Seguridad Social en Venezuela</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Marea Granate pide poder participar en el debate sobre la reforma del voto desde el exterior" href="/articulo/cronicas/marea-granate-pide-poder-participar-debate-reforma-voto-exterior/20161214141019077046.html"><span class="res-article" ></span>Marea Granate pide poder participar en el debate sobre la reforma del voto desde el exterior</a>
                    </div>
                </div>
                    </div>

    </div><!--end widget-content-->

</div>
<script defer="defer" type="text/javascript">
jQuery(document).ready(function(){
   $('div.widget-766').tabs();
   $('div.widget-766 .initially-hidden').css('display','block');
});
</script>
</div>

    <div class="ad_in_column ad_horizontal_marker clearfix"><div><a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20120612141429043023.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2012/06/12/2012061209245920176.jpg" width="300" height="135" /></a></div></div>    <div class="widget">    <script type="text/javascript" src="/themes/cronicas/js/jquery.ui.datepicker-es.1482403395.js"  ></script>


    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui-datepicker.1482403395.css" >


<script type="text/javascript">
    jQuery(function() {
        var thisDate ='';
        var today = new Date();
        jQuery("#datepicker").datepicker({
            dateFormat: 'yy/mm/dd',
            defaultDate: thisDate,
            maxDate: today,
            beforeShow: function() {
                jQuery.datepicker.regional['es'];
            },

            onSelect: function(selectedDate) {
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
            },
        });

        jQuery('#frontpage-category').on('change', function(event){

            jQuery('#frontpage-category option:selected').each(function() {
                var name = $(this).data("name");
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
                event.preventDefault();
            });
        });

    });
</script>

<div id="newslibrary_calendar" >
    <div class="header-light">
        <h4> Hemeroteca</h4>
    </div>

    <div id="datepicker" style="min-width:310px;">
    </div>
</div>
<div class="lineaHz">&nbsp;</div>


</div>

    </div>

    </div><!-- fin #main_content -->

    </div>

    
    <div class="container_ads">
        <div class="ads_footer">
    <div class="ad_vertical_marker ad_with_border clearfix">
        <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div><!--.ads_footer-->
    </div>

    <div class="container_ads">
        <div class="ads_footer">
    <div class="ad_vertical_marker ad_with_border clearfix">
        <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div><!--.ads_footer-->
    </div>

        
<div id="wrapper-footer" class="container wrapper clearfix">
    <div id="footer" class="wrapper_content_inside_container clearfix">

    <div class="footer-infor span-24 last">
        <div class="span-24 clearfix last">
            
<ul>
</ul>

            <div class="about-this-diary span-18">
                <h3>Grupo Crónicas de la Emigración</h3>
                  
                 <div id="other-diary-from-group last">

            <div class="span-6 logo">
                <a title="Cr&oacute;nicas de la Emigraci&oacute;n" class="cronicas" target="_blank" href="http://www.cronicasdelaemigracion.com/">
                    <img alt="Cr&oacute;nicas de la Emigraci&oacute;n" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/small-cronicas.png" />
                </a>
            </div>
            <div class="span-12 last" >
                    <ul>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-galicia.png" alt="Galicia en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-castillayleon.png" alt="Castilla y Le&oacute;n en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-asturias.png" alt="Asturias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-madrid.png" alt="Madrid en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-canarias.png" alt="Canarias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-andalucia.png" alt="Andaluc&iacute;a en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-cantabria.png" alt="Cantabria en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-baleares.png" alt="Baleares en el Mundo" /></a></li>
                    </ul>
            </div>
        </div>
            </div>
            <div class="span-6 last developed-by">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>

        <div class="contact-data span-13 last">
            <div class="info">
                &copy; 2005-2012 Grupo Crónicas de la Emigración. <br />
            </div>
        </div>
    </div>

</div>
</div>


    

    
        <script type="text/javascript">var current_section = "cronicas";</script>
        
        
        <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1482403395.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '77169' });;
            </script>
    
    
        <script type="text/javascript" src="/assets/js/jquery/jquery.stickyfloat.1482403395.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/facebox/facebox.1482403395.js"  ></script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"4460613","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":642,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
