<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
    
    <title>Trabajadores de la misión diplomática de España se podrían sumar a la huelga del personal en el exterior - Crónicas - Crónicas de la Emigración </title>
    <meta name="keywords" content="trabajadores,mision,diplomatica,espanpodrian,sumar,huelga,personal,exterior" />
    <meta name="description" content=" El personal laboral de la misi&amp;oacute;n diplom&amp;aacute;tica y consular de Espa&amp;ntilde;a acreditada en Venezuela se podr&amp;iacute;a sumar a la huelga convocada por la Federaci&amp;oacute;n de Servicios P&amp;uacute;blicos de la Uni&amp;oacute;n General de Trabajadores (UGT) en el exterior, seg&amp;uacute;n ha informado la pasada semana el sindicato, aunque ha precisado que a&amp;uacute;n no ha fijado una fecha de inicio de los paros. 
" />


    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="OpenHost,SL" />
    <meta name="revisit-after" content="1 days" />
    <meta http-equiv="robots" content="index,follow" />
    <meta http-equiv="expires" content="0" />
    <meta http-equiv="last-modified" content="0" />
    <link rel="shorcut icon" href="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/favicon.png" />
    <meta http-equiv="Refresh" content="1900; url=http://www.cronicasdelaemigracion.com/articulo/cronicas/trabajadores-mision-diplomatica-espana-podrian-sumar-huelga-personal-exterior/20170619131745080519.html" />
    <meta name="msvalidate.01" content="D3C9837B111A4C67190B0E2E862C8294" />
    <meta name="google-site-verification" content="1QuOpwL-qAej7dwQJpPw4mfOn7bDz8JYsrNjAuethhU" />
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Trabajadores de la misión diplomática de España se podrían sumar a la huelga del personal en el exterior" />
<meta property="og:description" content="El personal laboral de la misión diplomática y consular de España acreditada en Venezuela se podría sumar a la huelga convocada por la Federación de Servicios Públicos de la Unión General de Trabajadores (UGT) en el exterior, según ha informado la pasada semana el sindicato, aunque ha precisado que aún no ha fijado una fecha de inicio de los paros." />
<meta property="og:url"         content="http://www.cronicasdelaemigracion.com/articulo/cronicas/trabajadores-mision-diplomatica-espana-podrian-sumar-huelga-personal-exterior/20170619131745080519.html" />
<meta property="og:site_name"   content="Crónicas de la Emigración" />
<meta property="og:image" content="http://www.cronicasdelaemigracion.com/media/cronicas/images/2017/06/19/2017061913140964051.jpg" />
<meta property="og:image:width" content="300"/>
<meta property="og:image:height" content="199"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.cronicasdelaemigracion.com/articulo/cronicas/trabajadores-mision-diplomatica-espana-podrian-sumar-huelga-personal-exterior/20170619131745080519.html" }, "headline": "Trabajadores de la misión diplomática de España se podrían sumar a la huelga del personal en el exterior", "author" : { "@type" : "Person", "name" : "Redacción, Madrid / Caracas" }, "datePublished" : "2017-06-19 13:17:45", "dateModified": "2017-06-19 13:20:46", "articleSection" : "Crónicas", "keywords": "trabajadores,mision,diplomatica,espanpodrian,sumar,huelga,personal,exterior", "url": "http://www.cronicasdelaemigracion.com/articulo/cronicas/trabajadores-mision-diplomatica-espana-podrian-sumar-huelga-personal-exterior/20170619131745080519.html", "wordCount": 535, "description": "El personal laboral de la misi&oacute;n diplom&aacute;tica y consular de Espa&ntilde;a acreditada en Venezuela se podr&iacute;a sumar a la huelga convocada por la Federaci&oacute;n de Servicios P&uacute;blicos de la Uni&oacute;n General de Trabajadores (UGT) en el exterior, seg&uacute;n ha informado la pasada semana el sindicato, aunque ha precisado que a&uacute;n no ha fijado una fecha de inicio de los paros. ", "publisher" : { "@type" : "Organization", "name" : "Crónicas de la Emigración", "logo": { "@type": "ImageObject", "url": "http://www.cronicasdelaemigracion.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/cronicas/sections/cronicas-header.png", "width": 260, "height": 60 }, "url": "http://www.cronicasdelaemigracion.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.cronicasdelaemigracion.com/media/cronicas/images/2017/06/19/2017061913140964051.jpg", "height": 199, "width": 300 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción, Madrid / Caracas", "contentUrl": "http://www.cronicasdelaemigracion.com/media/cronicas/images/2017/06/19/2017061913140964051.jpg", "height": 199, "width": 300, "datePublished": "2017-06-19 13:17:45", "caption": "FACHADA EMBAJADA DE ESPAÑA EN CARACAS 1", "name": "Trabajadores de la misión diplomática de España se podrían sumar a la huelga del personal en el exterior" }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/screen.20170615160559.css"  media="screen, projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/print.20170615160559.css"  media="print">
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/ie.20170615160559.css"  media="screen, projection">[endif]-->
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/ie.20170615160559.css"  media="screen, projection">[endif]-->
    <link rel="stylesheet" type="text/css" href="/assets/css/common.20170615160559.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/cronicas.20170615160559.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/ads.20170615160559.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/widgets.20170615160559.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/flexslider.20170615160559.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui.20170615160559.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/intersticial.20170615160559.css"  media="screen,projection">

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/cronicas.12345.css" />

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/article.20170615160559.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/facebox/facebox.20170615160559.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170615160559.css" />

    <script type="text/javascript" src="/assets/js/jquery/jquery.min.20170615160559.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery-ui.20170615160559.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20170615160559.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/jquery.intersticial.20170615160559.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/functions.20170615160559.js"  ></script>

    
        <script type="text/javascript" src="/themes/cronicas/js/jquery.flexslider-min.20170615160559.js"  defer="defer" ></script>
	
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronicasdelaemigracion.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'cronicas';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1497872287.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<link rel="canonical" href="http://www.cronicasdelaemigracion.com/articulo/cronicas/trabajadores-mision-diplomatica-espana-podrian-sumar-huelga-personal-exterior/20170619131745080519.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32255002-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body>
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 17]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=17" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <div class="container container_with_border">
        
    <div class="ads-skyscraper-container">
        <div>
            <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
            <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
        </div>
    </div>


        
    <div class="container_ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>

     <div class="container_ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="1"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="2"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>

             <div class="wrapper clearfix">
    <div class="container"  id="header">
        <div class="logos-and-info">
           <div id="logo-and-pages" class="clearfix span-16 last">

               <div id="logo-image" class="span-16 last">
                                                                      <a href="/seccion/cronicas" class="big-text-logo" title="Crónicas de la Emigración Crónicas" >
                      <img class="transparent-logo" alt="Crónicas de la Emigración" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/cronicas-header.png" ></a>
                                 </div>

               <div class="info-pages span-8 last">
                    <div class="current-hour clearfix">
                        <span class="hour">13:38 h.</span> <span class="day">Lunes, 19 de junio de 2017</span>                    </div>
                    <div id="main-search-form">

                      <form action="/search/google" method="GET">
                          <input name="cx" type="hidden" value="001675133575090086387:ojr-4vjxc4y" />
                          <input name="ie" type="hidden" value="UTF-8" />
                          <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                          <input name="q" type="search" placeholder="Buscar artículos en la web"/>
                          <button type="submit" class="submit-button">Buscar</button>
                      </form>

                    </div>
                    <div class="block-pages">
                      <ul class="pages">
                         <li><a href="#not-found-">Contacto</a></li>
                         <li><a href="/newsletter">Boletín </a></li>
                         <li><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Agenda</a></li>
                      </ul>
                    </div>

           </div>
        </div>

   </div>
</div>
        

        
             
<div class="container ">
    <div id="menu">
        <hr class="header-line" />
        <div id="social-icons-submenu">
            <ul>
                <li><a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/cc.png" alt="" /></a></li>
                <li><a href="http://twitter.com/cronicas_emigra" target="_blank" title="Visita nuestro perfíl en Twitter">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/twitter_32.png" alt="" /></a></li>
                <li><a href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" target="_blank" title="Visita nuestro perfíl en Facebook">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/facebook_32.png" alt="Facebook" /></a></li>
                <li><a href="" target="_blank" title="Google+">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/google-plus-32.png" alt="Google" /></a></li>
                <li><a href="/rss/listado" target="_blank" title="Siga las noticias con nuestro RSS">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/feed_32.png" alt="" /></a></li>
                <li><a href="http://www.cronicasdelaemigracion.com/mobile/" target="_blank" title="Versi&oacute;n M&oacute;vil">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/mobile18.png" alt="" /></a></li>
            </ul>
        </div>
    </div>
</div>        

        
    <div id="main_content" class="wrapper_content_inside_container span-24">
        <div class="layout-column span-16">
            <div class="inner-article clearfix">
                <div class="title-subtitle-legend">
                    <div class="inner-article-subtitle">EL MOTIVO PRINCIPAL DE LA HUELGA, IGUAL QUE EN OTROS PAÍSES, ES LA BRECHA ENTRE LOS SALARIOS Y LA INFLACIÓN DEL PAÍS</div>
                                            <h1 class="inner-article-title">Trabajadores de la misión diplomática de España se podrían sumar a la huelga del personal en el exterior</h1>
                                        <div class="inner-article-legend">
                        <span class="inner-article-author">Redacción, Madrid / Caracas</span> |
                        <span class="inner-article-publish-date"><span class="CNewsDateUpdate"> 19 Junio 2017  - 13:17 h.</span></span>
                    </div>
                </div><!--title-subtitle-legend-->
                <div class="inner-article-content clearfix">
                    <div id="inner-article-body" class="span-16 last">
                        <div class="span-13 inner-article-other-contents">
                            <div class="inner-article-image">
                                
                        <img src="/media/cronicas/images/2017/06/19/2017061913140964051.jpg" title="Fachada de la Cancillería de la Embajada de España en Caracas." alt="Fachada de la Cancillería de la Embajada de España en Caracas." />
                <div class="photo-subtitle" style="width:300px">
                <span class="photo-autor">Fachada de la Cancillería de la Embajada de España en Caracas.</span>
        </div>
                                                                </div>
                            <div><p>El personal laboral de la misi&oacute;n diplom&aacute;tica y consular de Espa&ntilde;a acreditada en Venezuela se podr&iacute;a sumar a la huelga convocada por la Federaci&oacute;n de Servicios P&uacute;blicos de la Uni&oacute;n General de Trabajadores (UGT) en el exterior, seg&uacute;n ha informado la pasada semana el sindicato, aunque ha precisado que a&uacute;n no ha fijado una fecha de inicio de los paros.&nbsp;<br />
En un comunicado, UGT ha avanzado que los trabajadores de la Embajada, del Consulado General, la Oficina Econ&oacute;mica y Comercial, y de la Oficina de Empleo y Seguridad Social de Espa&ntilde;a en Venezuela, podr&iacute;an sumarse a la protesta, igual que el personal espa&ntilde;ol en Argentina, que llevaba en huelga desde el 29 de mayo, aunque &eacute;stos &uacute;ltimos han hecho una tregua, el mi&eacute;rcoles 14 de junio, tras la decisi&oacute;n del gobierno de citar para el pr&oacute;ximo martes, 20 de junio, una Comisi&oacute;n T&eacute;cnica que tratar&aacute; su reclamo de recomposici&oacute;n salarial. Los empleados decidieron dejar en suspenso la protesta, por amplia mayor&iacute;a asamblearia, &ldquo;hasta conocer los resultados de la negociaci&oacute;n que emprender&aacute;n los sindicatos en su nombre&rdquo;.<br />
El motivo principal de la huelga, igual que en otros pa&iacute;ses, es la brecha entre los salarios y la inflaci&oacute;n del pa&iacute;s. Seg&uacute;n UGT, en Venezuela entre 2012 y 2017 el IPC es del 1.500 por ciento. A ello se suma que Venezuela &ldquo;atraviesa uno de sus momentos m&aacute;s inciertos en todos los terrenos, pol&iacute;tico, econ&oacute;mico y social, pero especialmente en el terreno de la convivencia y de la alta violencia&rdquo;, sin que los trabajadores est&eacute;n siendo compensados de ninguna forma.<br />
Con el sueldo del personal laboral en el exterior congelado desde 2009, UGT denuncia que &ldquo;el Gobierno del PP ha incumplido uno de sus compromisos que adquiri&oacute; durante la pasada campa&ntilde;a electoral&rdquo;, ya que, &ldquo;movido por la extensa comunidad espa&ntilde;ola, el PP prometi&oacute; una subida extraordinaria a los empleados p&uacute;blicos en Venezuela&rdquo;.<br />
S&iacute; est&aacute; convocada ya una huelga en la Oficina de Turismo de Espa&ntilde;a en Toronto (Canad&aacute;), donde UGT ha registrado un preaviso de huelga para los d&iacute;as 14 y 15 de junio.<br />
La Central Sindical Independiente y de Funcionarios (CSIF), por su parte, ha presentado un preaviso para una huelga indefinida en el Consulado General de Espa&ntilde;a en S&iacute;dney (Australia) a partir del 23 de junio, mientras que en Finlandia comenzar&iacute;an el 1 de agosto, con paros los martes y los viernes.<br />
Los convocantes reclaman una subida salarial para los trabajadores &ndash;en el caso de Argentina, un 25 por ciento para 2017 y del 10 por ciento anual los dos pr&oacute;ximos a&ntilde;os&ndash; y, para ello, que se re&uacute;na la Comisi&oacute;n T&eacute;cnica del Personal Laboral en el exterior.</p>
</div>
                        </div>
                        <div class="span-3 inner-article-utilities-box">
                            <div class="floating-box">
                                <div class="share-buttons clearfix">
                                    <div class="title">Comparte:</div>
                                    <div class="facebook-share-button block">
    <div class="fb-like" data-send="false" data-width="450"
        layout ="button_count"
        data-show-faces="false" data-action="like" data-font="verdana">
    </div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="twitter-share-button block">
        <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cronicas_emigra" data-text="Trabajadores de la misión diplomática de España se podrían sumar a la huelga del personal en el exterior" data-lang="es">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"  external="1" ></script>
</div>
<div class="google-plusone-button block">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      { lang: 'es' }
    </script>
    <g:plusone size="medium"></g:plusone>
</div>
<div class="more-share-button block">
    <a href="#" class="addthis_button_more"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/utilities/more-share-button.png" alt="" /> Más opciones</a>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c056c9a5f92f5b4"  external="1" defer="defer" ></script>
</div>
                                </div>
                                <div class="utilities clearfix">
                                    <div class="title">Más acciones:</div>
                                    <script type="text/javascript">
    var Onm = {

       minFontSize: 10,
       maxFontSize: 28,

       increaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum <= this.minFontSize) { return false; }
          var newFontSize = currentFontSizeNum+1;
          $(classEl).css('font-size', newFontSize);
          return false;
       },

       decreaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum >= this.maxFontSize) { return false; }
          var newFontSize = currentFontSizeNum-1;
          $(classEl).css('font-size', newFontSize);
          return false;

       }
    }

    $(function (){
        $('a[rel*=facebox]').facebox();
    });
</script>

<div class="utils">
    <ul class="block">
                <li>
                        <a href="/content/print/trabajadores-mision-diplomatica-espana-podrian-sumar-huelga-personal-exterior/2017061913174580519" class="share-action utilities-print" title="Imprimir">
                <span>Imprimir</span>
            </a>
                    </li>
        <li>
                        <a href="/content/share-by-email/80519" class="share-action utilities-send-by-email" rel="facebox" rev="iframe|600" title="Enviar por email a un amigo">
                <span>Enviar email</span>
            </a>
                    </li>
        <li>
            <a href="" class="share-action utilities-increase-text"  onclick="Onm.increaseFontSize('.inner-article-content'); return false;" title="Incrementar el tamaño del texto">
                <span>Ampliar texto</span>
            </a>
        </li>
        <li>
            <a href="" class="share-action utilities-decrease-text"  onclick="Onm.decreaseFontSize('.inner-article-content'); return false;" title="Decrementar el tamaño del texto">
                <span>Reducir texto</span>
            </a>
        </li>
    </ul>
</div><!-- /utilities -->
                                </div>
                                                                <div class="ad-skyscraper-body">
                                    <div class="ad-slot oat" data-type="193"></div>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="span-16 last clearfix">
                    <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
                </div>
                <div class="span-16 last clearfix">
                       <div class="machine-related-contents clearfix">
      <div>
         <div class="title">Quizás también le interese:</div>
                     <ul>
                                                        <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/centre-catala-caracas-celebro-evento-%E2%80%98madres-venezuela%E2%80%99/20170619132607080521.html">El Centre Català de Caracas celebró el evento ‘Por las Madres de Venezuela’</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/valencianos-residentes-venezuela-veneraron-ano-mas-virgen-desemparados/20170619132254080520.html">Valencianos residentes en Venezuela veneraron un año más a la Virgen de los Desemparados</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/prioritario-darle-peso-especifico-representatividad-consejo-debe-tener/20170619115032080511.html">“Es prioritario darle el peso específico y la representatividad que el Consejo debe tener”</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/inicio-nuevo-ciclo-mismos-retos/20170619114654080509.html">Inicio de un nuevo ciclo con los mismos retos</a></li>
                                                 </ul>
               </div>
   </div>
                                    </div>
            </div><!--inner-article-->

            <div class="widget"><div class="widget-all-headlines widget-all-headlines-wrapper clearfix">

    <div class="widget-header">
        M&Aacute;S NOTICIAS
    </div><!--end widget-header-->

    <div class="widget-content span-16 last clearfix">
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Crónicas</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/centre-catala-caracas-celebro-evento-%E2%80%98madres-venezuela%E2%80%99/20170619132607080521.html"
                            title="El Centre Català de Caracas celebró el evento ‘Por las Madres de Venezuela’">
                            El Centre Català de Caracas celebró el evento ‘Por las Madres de Venezuela’
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/valencianos-residentes-venezuela-veneraron-ano-mas-virgen-desemparados/20170619132254080520.html"
                            title="Valencianos residentes en Venezuela veneraron un año más a la Virgen de los Desemparados">
                            Valencianos residentes en Venezuela veneraron un año más a la Virgen de los Desemparados
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/trabajadores-mision-diplomatica-espana-podrian-sumar-huelga-personal-exterior/20170619131745080519.html"
                            title="Trabajadores de la misión diplomática de España se podrían sumar a la huelga del personal en el exterior">
                            Trabajadores de la misión diplomática de España se podrían sumar a la huelga del personal en el exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/prioritario-darle-peso-especifico-representatividad-consejo-debe-tener/20170619115032080511.html"
                            title="“Es prioritario darle el peso específico y la representatividad que el Consejo debe tener”">
                            “Es prioritario darle el peso específico y la representatividad que el Consejo debe tener”
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/federacion-asociaciones-gallegas-madrid-celebro-poesia-musica-dia-das-letras-casa-galicia/20170619100407080501.html"
                            title="La Federación de Asociaciones Gallegas en Madrid celebró con poesía y música el Día das Letras en la Casa de Galicia">
                            La Federación de Asociaciones Gallegas en Madrid celebró con poesía y música el Día das Letras en la Casa de Galicia
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/viaje-feijoo-china-abre-expectativas-oportunidades-negocio-principales-economias-mundo/20170617125458080488.html"
                            title="El viaje de Feijóo a China abre expectativas y oportunidades de negocio en una de las principales economías del mundo">
                            El viaje de Feijóo a China abre expectativas y oportunidades de negocio en una de las principales economías del mundo
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/turismo-galicia-logra-compromiso-principal-agencia-viajes-%E2%80%98on-line%E2%80%99-china-visitar-comunidad-ano/20170616173524080481.html"
                            title="Turismo de Galicia logra el compromiso de la principal agencia de viajes ‘on line’ china de visitar la Comunidad este año">
                            Turismo de Galicia logra el compromiso de la principal agencia de viajes ‘on line’ china de visitar la Comunidad este año
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/casa-galicia-madrid-acogio-mesa-redonda-%E2%80%98crisis-medioambiental-horizonte-2020%E2%80%99/20170616143609080475.html"
                            title="La Casa de Galicia en Madrid acogió la mesa redonda ‘La crisis medioambiental en el horizonte 2020’">
                            La Casa de Galicia en Madrid acogió la mesa redonda ‘La crisis medioambiental en el horizonte 2020’
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Castilla y León</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/diputacion-zamora-inaugura-exposicion-%E2%80%98mascaradas%E2%80%99-cervantes-roma/20170616131857080470.html"
                            title="La Diputación de Zamora inaugura la exposición ‘Mascaradas’ en el Cervantes de Roma">
                            La Diputación de Zamora inaugura la exposición ‘Mascaradas’ en el Cervantes de Roma
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/paso-alberti-gardel-palencia-centro-segunda-charla-organizada-casa-palencia-argentina/20170614141413080425.html"
                            title="El paso de Alberti y Gardel por Palencia centro la segunda charla organizada por la Casa de Palencia en Argentina">
                            El paso de Alberti y Gardel por Palencia centro la segunda charla organizada por la Casa de Palencia en Argentina
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/castilla-leon-promociona-espanol-jornadas-docentes-celebran-reino-unido/20170610142050080355.html"
                            title="Castilla y León promociona el español en unas jornadas para docentes que se celebran en Reino Unido">
                            Castilla y León promociona el español en unas jornadas para docentes que se celebran en Reino Unido
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/herrero-visita-colegio-cabezon-pisuerga-premiado-proyecto-educacion-desarrollo/20170609134257080326.html"
                            title="Herrero visita un colegio de Cabezón de Pisuerga premiado por su proyecto de Educación para el Desarrollo">
                            Herrero visita un colegio de Cabezón de Pisuerga premiado por su proyecto de Educación para el Desarrollo
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Asturias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/plazo-solicitud-ayudas-entidades-asturianas-fuera-principado-finaliza-proximo-4-julio/20170615130504080439.html"
                            title="El plazo de solicitud de las ayudas para las entidades asturianas fuera del Principado finaliza el próximo 4 de julio">
                            El plazo de solicitud de las ayudas para las entidades asturianas fuera del Principado finaliza el próximo 4 de julio
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/delegacion-empresarial-asturiana-busca-abrir-mercado-kazajstan-uzbekistan/20170612142032080378.html"
                            title="Una delegación empresarial asturiana busca abrir mercado en Kazajstán y Uzbekistán">
                            Una delegación empresarial asturiana busca abrir mercado en Kazajstán y Uzbekistán
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/cultura-instituto-cervantes-inauguran-exposicion-asturiano-miguel-galano-paris/20170609145248080338.html"
                            title="Cultura y el Instituto Cervantes inauguran la exposición del asturiano Miguel Galano en París">
                            Cultura y el Instituto Cervantes inauguran la exposición del asturiano Miguel Galano en París
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/centro-asturiano-coruna-celebra-sabado-dia-10-tradicional-espicha-asturiana/20170609145132080337.html"
                            title="El Centro Asturiano de La Coruña celebra este sábado, día 10, la tradicional espicha asturiana">
                            El Centro Asturiano de La Coruña celebra este sábado, día 10, la tradicional espicha asturiana
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Madrid</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/casa-madrid-francia-nombra-%E2%80%98emigrante-ano-2012%E2%80%99-rafael-perez-lahosa/20130123142545047835.html"
                            title="La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa">
                            La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/embajador-espana-cuba-asistio-festejo-madrilenos-dia-emigrante/20121226120519047447.html"
                            title="El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante">
                            El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/tecnicos-promocion-exterior-empresa-madrilena-reciben-diplomas-acreditan-especializacion/20121221142306047428.html"
                            title="Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización">
                            Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/madrilenos-agasajan-ancianos-santovenia-dia-emigrante/20121210124332047163.html"
                            title="Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante">
                            Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Canarias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/canarios-zona-norte-celebraron-emocion-dia-canarias/20170612114732080377.html"
                            title="Los canarios de  Zona Norte celebraron con emoción el día de Canarias">
                            Los canarios de  Zona Norte celebraron con emoción el día de Canarias
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/fernando-clavijo-no-pudo-visitar-miami-debido-cancelacion-vuelos-temporal-florida/20170609134644080327.html"
                            title="Fernando Clavijo no pudo visitar Miami debido a la cancelación de vuelos por un temporal en Florida">
                            Fernando Clavijo no pudo visitar Miami debido a la cancelación de vuelos por un temporal en Florida
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/clavijo-promociona-visita-nueva-york-canarias-enclave-unico-entorno/20170608131914080288.html"
                            title="Clavijo promociona, en su visita a Nueva York, a Canarias como enclave único en su entorno">
                            Clavijo promociona, en su visita a Nueva York, a Canarias como enclave único en su entorno
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/fernando-clavijo-destaca-canarias-aliado-idoneo-empresas-renovables-americanas/20170607141431080253.html"
                            title="Fernando Clavijo destaca a Canarias como aliado idóneo para empresas renovables americanas">
                            Fernando Clavijo destaca a Canarias como aliado idóneo para empresas renovables americanas
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Andalucía</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/mas-200-personas-celebraron-fiesta-%E2%80%98cruz-mayo%E2%80%99-centro-andaluz-mendoza/20170615130414080438.html"
                            title="Más de 200 personas celebraron la fiesta de la ‘Cruz de Mayo’ en el Centro Andaluz de Mendoza">
                            Más de 200 personas celebraron la fiesta de la ‘Cruz de Mayo’ en el Centro Andaluz de Mendoza
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/asociacion-granadina-emigrantes-retornados-ager-ofrecera-viernes-23-asesoramiento/20170613131830080392.html"
                            title="La Asociación Granadina de Emigrantes Retornados (AGER) ofrecerá, el viernes 23, asesoramiento">
                            La Asociación Granadina de Emigrantes Retornados (AGER) ofrecerá, el viernes 23, asesoramiento
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/caras-nuevas-cambio-cartera-nuevo-gobierno-susana-diaz-sigue-13-consejerias/20170609133342080325.html"
                            title="Cinco caras nuevas y un cambio de cartera en el nuevo Gobierno de Susana Díaz, que sigue con 13 consejerías">
                            Cinco caras nuevas y un cambio de cartera en el nuevo Gobierno de Susana Díaz, que sigue con 13 consejerías
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/ballet-flamenco-andalucia-abrira-3-julio-29-edicion-festival-arte-flamenco-mont-de-marsan/20170608091358080274.html"
                            title="El Ballet Flamenco de Andalucía abrirá el 3 de julio la 29ª edición del Festival Arte Flamenco de Mont-de-Marsan">
                            El Ballet Flamenco de Andalucía abrirá el 3 de julio la 29ª edición del Festival Arte Flamenco de Mont-de-Marsan
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Cantabria</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/cantabria-presenta-oferta-regional-ano-jubilar-lebaniego-colonia-hannover-dresde-leipzig/20170615130803080441.html"
                            title="Cantabria presenta la oferta regional y el Año Jubilar Lebaniego en Colonia, Hannover, Dresde y Leipzig">
                            Cantabria presenta la oferta regional y el Año Jubilar Lebaniego en Colonia, Hannover, Dresde y Leipzig
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/nueva-ley-comunidades-cantabras-incluira-medidas-facilitar-retorno-colectivo-emigrante/20170607142350080258.html"
                            title="La nueva Ley de Comunidades Cántabras incluirá medidas para facilitar el retorno del colectivo emigrante">
                            La nueva Ley de Comunidades Cántabras incluirá medidas para facilitar el retorno del colectivo emigrante
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/gobierno-crea-premios-%E2%80%98beato-liebana%E2%80%99-seran-caracter-anual-naturaleza-honorifica/20170602131445080176.html"
                            title="El Gobierno crea los premios ‘Beato de Liébana’, que serán de carácter anual y de naturaleza honorífica">
                            El Gobierno crea los premios ‘Beato de Liébana’, que serán de carácter anual y de naturaleza honorífica
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/consejeria-turismo-viajes-corte-ingles-firman-acuerdo-promocionar-cantabria-portugal/20170526142308080069.html"
                            title="La Consejería de Turismo y Viajes El Corte Inglés firman un acuerdo para promocionar Cantabria en Portugal">
                            La Consejería de Turismo y Viajes El Corte Inglés firman un acuerdo para promocionar Cantabria en Portugal
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Baleares</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/casa-balear-villa-maria-organiza-diferentes-cursos-partir-mes-mayo/20130430145606049998.html"
                            title="La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.">
                            La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/agencia-emigracion-cooperacion-internacional-islas-baleares-aecib-asume-competencias-fundacion-baleares-exterior/20120711145047043959.html"
                            title="La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior">
                            La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/exitosa-cena-casa-mallorca-bahia-blanca/20120615133504043170.html"
                            title="Exitosa cena de Casa de Mallorca en Bahía Blanca">
                            Exitosa cena de Casa de Mallorca en Bahía Blanca
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/%E2%80%98fundacio-balears-l%E2%80%99exterior%E2%80%99-casa-balear-acercan-posiciones/20120611090414042491.html"
                            title="La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones">
                            La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">País Vasco</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/lehendakari-urkullu-realiza-balance-muy-positivo-viaje-oficial-colombia/20170608140826080295.html"
                            title="El lehendakari Urkullu realiza un balance “muy positivo” de su viaje oficial a Colombia">
                            El lehendakari Urkullu realiza un balance “muy positivo” de su viaje oficial a Colombia
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/total-19-centros-vascos-europa-asia-oceania-reunieron-euskal-etxea-paris/20170519130254079927.html"
                            title="Un total de 19 centros vascos de Europa, Asia y Oceanía se reunieron en la euskal etxea de París">
                            Un total de 19 centros vascos de Europa, Asia y Oceanía se reunieron en la euskal etxea de París
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/gobiernos-vasco-navarro-analizan-posibles-areas-colaboracion-referencia-diaspora-ambas-comunidades/20170518150110079913.html"
                            title="Los gobiernos vasco y navarro analizan posibles áreas de colaboración en referencia a la diáspora de ambas comunidades">
                            Los gobiernos vasco y navarro analizan posibles áreas de colaboración en referencia a la diáspora de ambas comunidades
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/director-comunidad-vasca-exterior-reune-colectivos-comunidad-vasca-madrid/20170511133522079771.html"
                            title="El director para la Comunidad Vasca en el Exterior se reúne con colectivos de la comunidad vasca en Madrid">
                            El director para la Comunidad Vasca en el Exterior se reúne con colectivos de la comunidad vasca en Madrid
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia Exporta</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/feijoo-valora-confianza-gobierno-uruguay-empresas-gallegas-construir-infraestructuras-pais/20170531102112080122.html"
                            title="Feijóo valora la confianza del Gobierno de Uruguay en las empresas gallegas para construir infraestructuras en el país">
                            Feijóo valora la confianza del Gobierno de Uruguay en las empresas gallegas para construir infraestructuras en el país
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/xunta-destaca-cerca-300-empresas-exportaron-ano-pasado-japon-mas-96-millones-euros/20170524102731080010.html"
                            title="La Xunta destaca que cerca de 300 empresas exportaron el año pasado a Japón por más de 96 millones de euros">
                            La Xunta destaca que cerca de 300 empresas exportaron el año pasado a Japón por más de 96 millones de euros
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/galicia-continua-batiendo-records-exportaciones-mejor-registro-primer-trimestre-ano/20170524102730080009.html"
                            title="Galicia continúa batiendo récords de exportaciones con el mejor registro en un primer trimestre del año">
                            Galicia continúa batiendo récords de exportaciones con el mejor registro en un primer trimestre del año
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/conde-ve-necesario-pymes-gallegas-ganen-tamano-favorecer-internacionalizacion/20170517142926079883.html"
                            title="Conde ve necesario que las pymes gallegas ganen tamaño para favorecer su internacionalización">
                            Conde ve necesario que las pymes gallegas ganen tamaño para favorecer su internacionalización
                        </a>
                    </li>
                                    </ul>
             </div>
             </div><!--end widget-content-->

</div>


</div>

        </div> <!--layout-column -->
        <div class="layout-column span-8 third-column last">

    <div class="widget"><div class="widget">
<div class="clearfix"><a href="http://www.cronicasdelaemigracion.com/seccion/galicia-exporta" title="Galicia Exporta"><img alt="GaliciaExporta.com" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2013/09/04//2013090413211650610.jpg" style="width: 300px; height: 72px;" />&nbsp;</a></div>
</div>
</div>

    <div class="widget"><div class="widget-menu" id="nav-menu">

    
        <ul id="menu-papers">
             <li id="l_0">
                 <a href="/">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"   align="absmiddle" />
                        En Portada
                 </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cronicas" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"  />
                        Crónicas de la Emigración
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/galicia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lgalicia.gif"  />
                        Galicia en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/castillaleon" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcastillaleon.gif"  />
                        Castilla y León en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/asturias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lasturias.gif"  />
                        Asturias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/canarias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcanarias.gif"  />
                        Canarias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/andalucia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/landalucia.gif"  />
                        Andalucía en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cantabria" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcantabria.gif"  />
                        Cantabria en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/paisvasco" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lpaisvasco.gif"  />
                        País Vasco en el Mundo
                    </a>
                </li>
                    </ul>

    </div>

</div>

    <div class="ad-slot oat" data-type="103"></div>
    <div class="widget"> <div class="bluewidget clearfix">
     <div>
     <div class="header">
        <h3>Boletín de noticias</h3>
     </div>
     <div class="content">
        <p> Si quiere recibir <b>información actualizada</b> de Cr&oacute;nicas de la Emigraci&oacute;n, env&iacute;enos su correo electrónico.<br>
        <a href="/newsletter" style="float:right">Suscribirse al bolet&iacute;n</a>
        </p>
     </div>
     </div>
 </div>
</div>

    <div class="widget"><div class="clearfix">
    <div class="header" style="margin-bottom: 2px;">
        <h4>Twitter</h4>
    </div>
    <div>
    <a href="http://twitter.com/cronicas_emigra" style="text-decoration:none;">
         <img align="center" style="float:left;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/50-cronicas.jpg" />
         <div style="text-align:center;font-size:14px;font-weight:bold;width:180px;float:left;margin:4px">Crónicas de la Emigración  <br> en Twitter</div>
         <img align="center" style="float:right;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/twitter_bird.jpg" />
    </a>
    </div>
</div>
<hr class="new-separator" /></div>

    <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
    <div class="widget-content">
    <div class="fb-page" data-href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

    <div class="ad-slot oat" data-type="105"></div>
    <div class="widget"><div class="agenda">
    <a target="_blank" href="http://agenda.cronicasdelaemigracion.com">
        <img style="border:0px;" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logo_agenda.jpg" style="width:300px;" />
    </a>

    <table style="width:99%;" class="pais">
        <tbody><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/10/espana.html">
                España</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/1/uruguay.html">
                Uruguay</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/7/argentina.html">
                Argentina</a>
            </td>
            </tr><tr>                                                          
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/6/alemania.html">
                Alemania</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/15/portugal.html">
                Portugal</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/4/mexico.html">
                México</a>
            </td>
            </tr><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/11/francia.html">
                Francia</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/29/canada.html">
                Canadá</a>
            </td>
            <td class="cell"><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Otros Países</a></td>
            </tr>
        </tbody>
    </table>
</div>

</div>

    <div class="widget"></div>

    

    <div class="ad-slot oat" data-type="106"></div>
    <div class="widget">    <div class="widget-books clearfix">

        <div class="header">
            <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logoLibros.jpg">
            <h4 class="title">Libros de Cr&oacute;nicas de la Emigraci&oacute;n</h4>
        </div>

        <div class="widget-content clearfix">
            <div class="content">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver book «Gallegos en Cuba»">
                    <img src="/media/cronicas/images/2014/09/30/2014093013525359560.jpg"
                         title="Gallegos en Cuba" style="width:160px;" >
                </a>
            </div>
            <div class="content-title">
                 <h2 class="category"></h2>
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver libro «Gallegos en Cuba»">Gallegos en Cuba</a>
            </div>
                    </div>

        <div class="widget-footer">
            <a target="_blank" href="/libros/" title="Ver m&aacute;s libros">M&aacute;s libros >> </a>
        </div>

    </div>
</div>

    <div class="widget"><div class="widget-past-headlines-most-viewed widget-past-headlines-most-viewed-wrapper widget clearfix">

    <div class="header-light">
        <h4>Contenidos más vistos</h4>
    </div><!--end widget-header-->

    <div id="tabs-354" class=" widget-content content clearfix widget-354">


        <div id="tab-last-week">
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="El 90% de los trabajadores de la Embajada en Suecia secundaron la primera jornada de huelga, según informa UGT" href="/articulo/cronicas/90-trabajadores-embajada-suecia-secundaron-primera-jornada-huelga-ugt/20170615141552080449.html"><span class="res-article" ></span>El 90% de los trabajadores de la Embajada en Suecia secundaron la primera jornada de huelga, según informa UGT</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Los trabajadores de la Administración pública española en Argentina suspenden de forma provisional su protesta" href="/articulo/cronicas/trabajadores-administracion-publica-espanola-argentina-suspenden-provisionalmente-protesta/20170615174755080462.html"><span class="res-article" ></span>Los trabajadores de la Administración pública española en Argentina suspenden de forma provisional su protesta</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="El Ministerio de Turismo y Saborea España impulsan en 32 países la celebración, este jueves, del Día de la Tapa" href="/articulo/cronicas/ministerio-turismo-saborea-espana-impulsan-celebracion-dia-tapa-jueves-32-paises/20170614134248080419.html"><span class="res-article" ></span>El Ministerio de Turismo y Saborea España impulsan en 32 países la celebración, este jueves, del Día de la Tapa</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Galicia</h5>
                        <a title="Feijóo inicia el primer viaje de un presidente gallego a China para abrir oportunidades y captar inversiones" href="/articulo/galicia/feijoo-inicia-primer-viaje-presidente-gallego-china-abrir-oportunidades-captar-inversiones/20170611192554080360.html"><span class="res-article" ></span>Feijóo inicia el primer viaje de un presidente gallego a China para abrir oportunidades y captar inversiones</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="El académico y político español Miguel Herrero de Miñón, declarado ‘Huésped de honor’ de la Ciudad de Buenos Aires" href="/articulo/cronicas/academico-politico-espanol-miguel-herrero-minon-declarado-%E2%80%98huesped-honor%E2%80%99-ciudad-buenos-aires/20170615130749080440.html"><span class="res-article" ></span>El académico y político español Miguel Herrero de Miñón, declarado ‘Huésped de honor’ de la Ciudad de Buenos Aires</a>
                    </div>
                </div>
                    </div>

    </div><!--end widget-content-->

</div>
<script defer="defer" type="text/javascript">
jQuery(document).ready(function(){
   $('div.widget-354').tabs();
   $('div.widget-354 .initially-hidden').css('display','block');
});
</script>
</div>

    <div class="ad-slot oat" data-type="107"></div>
    <div class="widget">    <script type="text/javascript" src="/themes/cronicas/js/jquery.ui.datepicker-es.20170615160559.js"  ></script>


    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui-datepicker.20170615160559.css" >


<script type="text/javascript">
    jQuery(function() {
        var thisDate ='';
        var today = new Date();
        jQuery("#datepicker").datepicker({
            dateFormat: 'yy/mm/dd',
            defaultDate: thisDate,
            maxDate: today,
            beforeShow: function() {
                jQuery.datepicker.regional['es'];
            },

            onSelect: function(selectedDate) {
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
            },
        });

        jQuery('#frontpage-category').on('change', function(event){

            jQuery('#frontpage-category option:selected').each(function() {
                var name = $(this).data("name");
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
                event.preventDefault();
            });
        });

    });
</script>

<div id="newslibrary_calendar" >
    <div class="header-light">
        <h4> Hemeroteca</h4>
    </div>

    <div id="datepicker" style="min-width:310px;">
    </div>
</div>
<div class="lineaHz">&nbsp;</div>


</div>

    <div class="ad-slot oat" data-type="108"></div>
</div>

    </div><!-- fin #main_content -->

    </div>

    
    <div class="container_ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>

    <div class="container_ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="5"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="6"></div>  </div>
</div>
    </div>

        
<div id="wrapper-footer" class="container wrapper clearfix">
    <div id="footer" class="wrapper_content_inside_container clearfix">

    <div class="footer-infor span-24 last">
        <div class="span-24 clearfix last">
            
<ul>
</ul>

            <div class="about-this-diary span-18">
                <h3>Grupo Crónicas de la Emigración</h3>
                  
                 <div id="other-diary-from-group last">

            <div class="span-6 logo">
                <a title="Cr&oacute;nicas de la Emigraci&oacute;n" class="cronicas" target="_blank" href="http://www.cronicasdelaemigracion.com/">
                    <img alt="Cr&oacute;nicas de la Emigraci&oacute;n" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/small-cronicas.png" />
                </a>
            </div>
            <div class="span-12 last" >
                    <ul>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-galicia.png" alt="Galicia en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-castillayleon.png" alt="Castilla y Le&oacute;n en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-asturias.png" alt="Asturias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-madrid.png" alt="Madrid en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-canarias.png" alt="Canarias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-andalucia.png" alt="Andaluc&iacute;a en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-cantabria.png" alt="Cantabria en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-baleares.png" alt="Baleares en el Mundo" /></a></li>
                    </ul>
            </div>
        </div>
            </div>
            <div class="span-6 last developed-by">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>

        <div class="contact-data span-13 last">
            <div class="info">
                &copy; 2005-2012 Grupo Crónicas de la Emigración. <br />
            </div>
        </div>
    </div>

</div>
</div>


    

    
        <script type="text/javascript">var current_section = "cronicas";</script>
        
        
        <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170615160559.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '80519' });;
            </script>
    
    
        <script type="text/javascript" src="/assets/js/jquery/jquery.stickyfloat.20170615160559.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/facebox/facebox.20170615160559.js"  ></script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"4460613","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":52,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
