<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
    
    <title>Abierto hasta el 24 de marzo el plazo de inscripción para las ALCE de Bruselas y Luxemburgo - Crónicas - Crónicas de la Emigración </title>
    <meta name="keywords" content="abierto,24,marzo,plazo,inscripcion,alce,bruselas,luxemburgo" />
    <meta name="description" content=" Hasta el pr&amp;oacute;ximo 24 de marzo est&amp;aacute; abierto el plazo para inscribirse en la Aulas de Lengua y Cultura Espa&amp;ntilde;ola (ALCE) de  Bruselas  y  Luxemburgo  ofrecidas por la administraci&amp;oacute;n educativa espa&amp;ntilde;ola. 
" />


    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="OpenHost,SL" />
    <meta name="revisit-after" content="1 days" />
    <meta http-equiv="robots" content="index,follow" />
    <meta http-equiv="expires" content="0" />
    <meta http-equiv="last-modified" content="0" />
    <link rel="shorcut icon" href="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/favicon.png" />
    <meta http-equiv="Refresh" content="1900; url=http://www.cronicasdelaemigracion.com/articulo/cronicas/abierto-24-marzo-plazo-inscripcion-alce-bruselas-luxemburgo/20170222135820078189.html" />
    <meta name="msvalidate.01" content="D3C9837B111A4C67190B0E2E862C8294" />
    <meta name="google-site-verification" content="1QuOpwL-qAej7dwQJpPw4mfOn7bDz8JYsrNjAuethhU" />
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Abierto hasta el 24 de marzo el plazo de inscripción para las ALCE de Bruselas y Luxemburgo" />
<meta property="og:description" content="Hasta el próximo 24 de marzo está abierto el plazo para inscribirse en la Aulas de Lengua y Cultura Española (ALCE) de Bruselas y Luxemburgo ofrecidas por la administración educativa española." />
<meta property="og:url"         content="http://www.cronicasdelaemigracion.com/articulo/cronicas/abierto-24-marzo-plazo-inscripcion-alce-bruselas-luxemburgo/20170222135820078189.html" />
<meta property="og:site_name"   content="Crónicas de la Emigración" />
<meta property="og:image" content="http://www.cronicasdelaemigracion.com/media/cronicas/sections/cronicas-header.png" />
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.cronicasdelaemigracion.com/articulo/cronicas/abierto-24-marzo-plazo-inscripcion-alce-bruselas-luxemburgo/20170222135820078189.html" }, "headline": "Abierto hasta el 24 de marzo el plazo de inscripción para las ALCE de Bruselas y Luxemburgo", "author" : { "@type" : "Person", "name" : "Redacción, Vigo" }, "datePublished" : "2017-02-22 13:58:20", "dateModified": "2017-02-22 13:58:20", "articleSection" : "Crónicas", "keywords": "abierto,24,marzo,plazo,inscripcion,alce,bruselas,luxemburgo", "url": "http://www.cronicasdelaemigracion.com/articulo/cronicas/abierto-24-marzo-plazo-inscripcion-alce-bruselas-luxemburgo/20170222135820078189.html", "wordCount": 240, "description": "Hasta el pr&oacute;ximo 24 de marzo est&aacute; abierto el plazo para inscribirse en la Aulas de Lengua y Cultura Espa&ntilde;ola (ALCE) de Bruselas y Luxemburgo ofrecidas por la administraci&oacute;n educativa espa&ntilde;ola. ", "publisher" : { "@type" : "Organization", "name" : "Crónicas de la Emigración", "logo": { "@type": "ImageObject", "url": "http://www.cronicasdelaemigracion.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/cronicas/sections/cronicas-header.png", "width": 260, "height": 60 }, "url": "http://www.cronicasdelaemigracion.com/" }}]</script>

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/screen.1487686824.css"  media="screen, projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/print.1487686824.css"  media="print">
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/ie.1487686824.css"  media="screen, projection">[endif]-->
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/ie.1487686824.css"  media="screen, projection">[endif]-->
    <link rel="stylesheet" type="text/css" href="/assets/css/common.1487686824.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/cronicas.1487686824.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/ads.1487686824.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/widgets.1487686824.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/flexslider.1487686824.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui.1487686824.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/intersticial.1487686824.css"  media="screen,projection">

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/cronicas.12345.css" />

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/article.1487686824.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/facebox/facebox.1487686824.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1487686824.css" />

    <script type="text/javascript" src="/assets/js/jquery/jquery.min.1487686824.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery-ui.1487686824.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.1487686824.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/jquery.intersticial.1487686824.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/functions.1487686824.js"  ></script>

    
        <script type="text/javascript" src="/themes/cronicas/js/jquery.flexslider-min.1487686824.js"  defer="defer" ></script>
	
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronicasdelaemigracion.com/rss/" />
<link rel="canonical" href="http://www.cronicasdelaemigracion.com/articulo/cronicas/abierto-24-marzo-plazo-inscripcion-alce-bruselas-luxemburgo/20170222135820078189.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32255002-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body>
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 17]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=17" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <div class="container container_with_border">
        
    <div class="ads-skyscraper-container">
        <div>
            <div class="ad-skyscraper-left"></div>
            <div class="ad-skyscraper-right"></div>
        </div>
    </div>


        
    <div class="container_ads">
        
<div class="ads_header">
    <div class="ad_vertical_marker ad_with_border clearfix">
            <div>
            <div class="ad_728">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20130920105301053050.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2013/09/20/2013092010394062607.gif" width="710" height="100" /></a>            </div>
            <div class="ad_244">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20121114113134046624.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2012/10/24/2012102412544471548.jpg" width="234" height="90" /></a>            </div>
        </div>
        </div>
</div><!--.ads_header-->
    </div>

     <div class="container_ads">
        
<div class="ads_header">
    <div class="ad_vertical_marker ad_with_border clearfix">
            <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
        </div>
</div><!--.ads_header-->
    </div>

             <div class="wrapper clearfix">
    <div class="container"  id="header">
        <div class="logos-and-info">
           <div id="logo-and-pages" class="clearfix span-16 last">

               <div id="logo-image" class="span-16 last">
                                                                      <a href="/seccion/cronicas" class="big-text-logo" title="Crónicas de la Emigración Crónicas" >
                      <img class="transparent-logo" alt="Crónicas de la Emigración" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/cronicas-header.png" ></a>
                                 </div>

               <div class="info-pages span-8 last">
                    <div class="current-hour clearfix">
                        <span class="hour">15:01 h.</span> <span class="day">Miércoles, 22 de febrero de 2017</span>                    </div>
                    <div id="main-search-form">

                      <form action="/search/google" method="GET">
                          <input name="cx" type="hidden" value="001675133575090086387:ojr-4vjxc4y" />
                          <input name="ie" type="hidden" value="UTF-8" />
                          <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                          <input name="q" type="search" placeholder="Buscar artículos en la web"/>
                          <button type="submit" class="submit-button">Buscar</button>
                      </form>

                    </div>
                    <div class="block-pages">
                      <ul class="pages">
                         <li><a href="#not-found-">Contacto</a></li>
                         <li><a href="/newsletter">Boletín </a></li>
                         <li><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Agenda</a></li>
                      </ul>
                    </div>

           </div>
        </div>

   </div>
</div>
        

        
             
<div class="container ">
    <div id="menu">
        <hr class="header-line" />
        <div id="social-icons-submenu">
            <ul>
                <li><a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/cc.png" alt="" /></a></li>
                <li><a href="http://twitter.com/cronicas_emigra" target="_blank" title="Visita nuestro perfíl en Twitter">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/twitter_32.png" alt="" /></a></li>
                <li><a href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" target="_blank" title="Visita nuestro perfíl en Facebook">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/facebook_32.png" alt="Facebook" /></a></li>
                <li><a href="" target="_blank" title="Google+">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/google-plus-32.png" alt="Google" /></a></li>
                <li><a href="/rss/listado" target="_blank" title="Siga las noticias con nuestro RSS">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/feed_32.png" alt="" /></a></li>
                <li><a href="http://www.cronicasdelaemigracion.com/mobile/" target="_blank" title="Versi&oacute;n M&oacute;vil">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/mobile18.png" alt="" /></a></li>
            </ul>
        </div>
    </div>
</div>        

        
    <div id="main_content" class="wrapper_content_inside_container span-24">
        <div class="layout-column span-16">
            <div class="inner-article clearfix">
                <div class="title-subtitle-legend">
                    <div class="inner-article-subtitle">CUENTAN CON 25 AULAS REPARTIDAS POR BÉLGICA Y 2 EN LUXEMBURGO</div>
                                            <h1 class="inner-article-title">Abierto hasta el 24 de marzo el plazo de inscripción para las ALCE de Bruselas y Luxemburgo</h1>
                                        <div class="inner-article-legend">
                        <span class="inner-article-author">Redacción, Vigo</span> |
                        <span class="inner-article-publish-date"><span class="CNewsDateUpdate"> 22 Febrero 2017  - 14:01 h.</span></span>
                    </div>
                </div><!--title-subtitle-legend-->
                <div class="inner-article-content clearfix">
                    <div id="inner-article-body" class="span-16 last">
                        <div class="span-13 inner-article-other-contents">
                            <div class="inner-article-image">
                                
                                                                </div>
                            <div><p>Hasta el pr&oacute;ximo 24 de marzo est&aacute; abierto el plazo para inscribirse en la Aulas de Lengua y Cultura Espa&ntilde;ola (ALCE) de <a href="http://www.mecd.gob.es/belgica/dms/consejerias-exteriores/belgica/oficinas-centros-/ALCE/Inscripcion-2017-2018-Belgica/2-Inscripci-n-ALCE-BE-LUX-17-18/2.Inscripci%C3%B3n%20ALCE%20BE%20LUX%2017-18.pdf" target="_blank">Bruselas</a> y <a href="http://www.mecd.gob.es/belgica/dms/consejerias-exteriores/belgica/oficinas-centros-/ALCE/Inscripcion-2017-2018-Luxemburgo/2-Inscripci-n-ALCE-BE-LUX-17-18/2.Inscripci%C3%B3n%20ALCE%20BE%20LUX%2017-18.pdf" target="_blank">Luxemburgo</a> ofrecidas por la administraci&oacute;n educativa espa&ntilde;ola.</p>

<p>Estas ense&ntilde;anzas est&aacute;n dirigidas a alumnos de origen espa&ntilde;ol, en edades comprendidas entre los 7 y 17 a&ntilde;os, escolarizados en los niveles no universitarios del sistema educativo del pa&iacute;s.</p>

<p>Las ense&ntilde;anzas de lengua y cultura espa&ntilde;olas se estructuran en 10 cursos articulados en las tres etapas &ndash;A, B y C&ndash;, correspondientes a los niveles de competencia ling&uuml;&iacute;stica del Marco Com&uacute;n Europeo de Referencia para las Lenguas (MCER).</p>

<p>B&eacute;lgica cuenta con 25 aulas repartidas por todo el pa&iacute;s y Luxemburgo con dos. Las clases se imparten durante todo el curso escolar de septiembre hasta junio a raz&oacute;n de 1,5 hora semanal presencial y 1,5 hora a trav&eacute;s de una plataforma virtual.</p>
</div>
                        </div>
                        <div class="span-3 inner-article-utilities-box">
                            <div class="floating-box">
                                <div class="share-buttons clearfix">
                                    <div class="title">Comparte:</div>
                                    <div class="facebook-share-button block">
    <div class="fb-like" data-send="false" data-width="450"
        layout ="button_count"
        data-show-faces="false" data-action="like" data-font="verdana">
    </div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="twitter-share-button block">
        <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cronicas_emigra" data-text="Abierto hasta el 24 de marzo el plazo de inscripción para las ALCE de Bruselas y Luxemburgo" data-lang="es">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"  external="1" ></script>
</div>
<div class="google-plusone-button block">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      { lang: 'es' }
    </script>
    <g:plusone size="medium"></g:plusone>
</div>
<div class="more-share-button block">
    <a href="#" class="addthis_button_more"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/utilities/more-share-button.png" alt="" /> Más opciones</a>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c056c9a5f92f5b4"  external="1" defer="defer" ></script>
</div>
                                </div>
                                <div class="utilities clearfix">
                                    <div class="title">Más acciones:</div>
                                    <script type="text/javascript">
    var Onm = {

       minFontSize: 10,
       maxFontSize: 28,

       increaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum <= this.minFontSize) { return false; }
          var newFontSize = currentFontSizeNum+1;
          $(classEl).css('font-size', newFontSize);
          return false;
       },

       decreaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum >= this.maxFontSize) { return false; }
          var newFontSize = currentFontSizeNum-1;
          $(classEl).css('font-size', newFontSize);
          return false;

       }
    }

    $(function (){
        $('a[rel*=facebox]').facebox();
    });
</script>

<div class="utils">
    <ul class="block">
                <li>
                        <a href="/content/print/abierto-24-marzo-plazo-inscripcion-alce-bruselas-luxemburgo/2017022213582078189" class="share-action utilities-print" title="Imprimir">
                <span>Imprimir</span>
            </a>
                    </li>
        <li>
                        <a href="/content/share-by-email/78189" class="share-action utilities-send-by-email" rel="facebox" rev="iframe|600" title="Enviar por email a un amigo">
                <span>Enviar email</span>
            </a>
                    </li>
        <li>
            <a href="" class="share-action utilities-increase-text"  onclick="Onm.increaseFontSize('.inner-article-content'); return false;" title="Incrementar el tamaño del texto">
                <span>Ampliar texto</span>
            </a>
        </li>
        <li>
            <a href="" class="share-action utilities-decrease-text"  onclick="Onm.decreaseFontSize('.inner-article-content'); return false;" title="Decrementar el tamaño del texto">
                <span>Reducir texto</span>
            </a>
        </li>
    </ul>
</div><!-- /utilities -->
                                </div>
                                                                <div class="ad-skyscraper-body">
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="span-16 last clearfix">
                    <div class="span-16 last publi clearfix">
    </div>
                </div>
                <div class="span-16 last clearfix">
                       <div class="machine-related-contents clearfix">
      <div>
         <div class="title">Quizás también le interese:</div>
                     <ul>
                                                        <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/asociacion-espanola-puerto-madryn-realizara-acto-central-centenario-4-marzo/20170222092121078178.html">La Asociación Española de Puerto Madryn realizará el acto central por su centenario el 4 de marzo</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/sociedad-espanola-socorros-mutuos-carhue-recupero-proyecciones-cine-aire-libre/20170222091953078177.html">La Sociedad Española de Socorros Mutuos de Carhué recuperó las proyecciones de cine al aire libre</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/asociacion-espanola-valle-medio-luis-beltran-ha-construido-canchas-tejo/20170222091550078176.html">La Asociación Española del Valle Medio de Luis Beltrán ha construido canchas de tejo</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/centro-cultural-borges-buenos-aires-acoge-muestra-pericet/20170220133403078151.html">El Centro Cultural Borges de Buenos Aires acoge la Muestra Pericet</a></li>
                                                 </ul>
               </div>
   </div>
                                    </div>
            </div><!--inner-article-->

            <div class="widget"><div class="widget-all-headlines widget-all-headlines-wrapper clearfix">

    <div class="widget-header">
        M&Aacute;S NOTICIAS
    </div><!--end widget-header-->

    <div class="widget-content span-16 last clearfix">
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Crónicas</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/abierto-24-marzo-plazo-inscripcion-alce-bruselas-luxemburgo/20170222140151078189.html"
                            title="Abierto hasta el 24 de marzo el plazo de inscripción para las ALCE de Bruselas y Luxemburgo">
                            Abierto hasta el 24 de marzo el plazo de inscripción para las ALCE de Bruselas y Luxemburgo
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/asociacion-espanola-puerto-madryn-realizara-acto-central-centenario-4-marzo/20170222104528078178.html"
                            title="La Asociación Española de Puerto Madryn realizará el acto central por su centenario el 4 de marzo">
                            La Asociación Española de Puerto Madryn realizará el acto central por su centenario el 4 de marzo
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/sociedad-espanola-socorros-mutuos-carhue-recupero-proyecciones-cine-aire-libre/20170222104527078177.html"
                            title="La Sociedad Española de Socorros Mutuos de Carhué recuperó las proyecciones de cine al aire libre">
                            La Sociedad Española de Socorros Mutuos de Carhué recuperó las proyecciones de cine al aire libre
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/asociacion-espanola-valle-medio-luis-beltran-ha-construido-canchas-tejo/20170222104526078176.html"
                            title="La Asociación Española del Valle Medio de Luis Beltrán ha construido canchas de tejo">
                            La Asociación Española del Valle Medio de Luis Beltrán ha construido canchas de tejo
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/centro-estrada-programa-raices-espana-buenos-aires-celebraron-juntos-primer-almuerzo-ano/20170222140152078191.html"
                            title="El Centro La Estrada y el programa ‘Raíces de España’ de Buenos Aires celebraron juntos el primer almuerzo del año">
                            El Centro La Estrada y el programa ‘Raíces de España’ de Buenos Aires celebraron juntos el primer almuerzo del año
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/denuncian-vaciamiento-centro-gallego-buenos-aires-parte-actual-intervencion-inaes/20170222140151078190.html"
                            title="Denuncian el vaciamiento del Centro Gallego de Buenos Aires por parte de la actual intervención del Inaes">
                            Denuncian el vaciamiento del Centro Gallego de Buenos Aires por parte de la actual intervención del Inaes
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/sociedad-gallega-valadouro-habana-celebro-asamblea-asociados/20170222105239078179.html"
                            title="La sociedad gallega O Valadouro de La Habana celebró su asamblea de asociados">
                            La sociedad gallega O Valadouro de La Habana celebró su asamblea de asociados
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/disponibles-ayudas-8000-euros-creacion-empresas-parte-gallegos-retornados/20170220145342078154.html"
                            title="Disponibles las ayudas de hasta 8.000 euros para la creación de empresas por parte de gallegos retornados">
                            Disponibles las ayudas de hasta 8.000 euros para la creación de empresas por parte de gallegos retornados
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Castilla y León</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/herrero-visitara-mexico-guatemala-verano-interesarse-colectividad-proyectos-cooperacion/20170222112245078181.html"
                            title="Herrero visitará México y Guatemala este verano para interesarse por la colectividad y los proyectos de cooperación">
                            Herrero visitará México y Guatemala este verano para interesarse por la colectividad y los proyectos de cooperación
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/asociacion-bercianos-cataluna-celebro-14-edicion-festival-botillo/20170222105240078180.html"
                            title="La Asociación de Bercianos en Cataluña celebró la 14ª edición del Festival del Botillo">
                            La Asociación de Bercianos en Cataluña celebró la 14ª edición del Festival del Botillo
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/grupo-trabajo-buscar-cauces-participacion-castellanos-leoneses-extranjero/20170221143618078166.html"
                            title="Un grupo de trabajo para buscar cauces de participación con los castellanos y leoneses en el extranjero">
                            Un grupo de trabajo para buscar cauces de participación con los castellanos y leoneses en el extranjero
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/voto-rogado-circunscripcion-propia-protagonizan-reunion-gobierno-herrera-diaspora/20170221140353078163.html"
                            title="El voto rogado y la circunscripción propia protagonizan la reunión entre el Gobierno de Herrera y la diáspora">
                            El voto rogado y la circunscripción propia protagonizan la reunión entre el Gobierno de Herrera y la diáspora
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Asturias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/principado-presenta-recursos-turisticos-feria-ocio-viajes-munich/20170220105116078146.html"
                            title="El Principado presenta sus recursos turísticos en la feria de ocio y viajes de Munich">
                            El Principado presenta sus recursos turísticos en la feria de ocio y viajes de Munich
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/gobierno-asturiano-recuerda-concesion-subvenciones-exige-mismas-garantias-todas-entidades/20170215141020078070.html"
                            title="El Gobierno asturiano recuerda que la concesión de subvenciones exige las mismas garantías a todas las entidades">
                            El Gobierno asturiano recuerda que la concesión de subvenciones exige las mismas garantías a todas las entidades
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/centro-asturiano-madrid-presentara-memoria-anual-pleno-celebra-martes-14/20170213104044078040.html"
                            title=" El Centro Asturiano de Madrid presentará su memoria anual en el pleno que celebra este martes 14">
                             El Centro Asturiano de Madrid presentará su memoria anual en el pleno que celebra este martes 14
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/centro-asturiano-madrid-concede-urogallo-mencion-honorifica-compania-asturiana-comedias/20170208150011077960.html"
                            title="El Centro Asturiano de Madrid concede el Urogallo con Mención Honorífica a la Compañía Asturiana de Comedias">
                            El Centro Asturiano de Madrid concede el Urogallo con Mención Honorífica a la Compañía Asturiana de Comedias
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Madrid</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/casa-madrid-francia-nombra-emigrante-ano-2012-rafael-perez-lahosa/20130123142545047835.html"
                            title="La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa">
                            La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/embajador-espana-cuba-asistio-festejo-madrilenos-dia-emigrante/20121226120519047447.html"
                            title="El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante">
                            El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/tecnicos-promocion-exterior-empresa-madrilena-reciben-diplomas-acreditan-especializacion/20121221142306047428.html"
                            title="Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización">
                            Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/madrilenos-agasajan-ancianos-santovenia-dia-emigrante/20121210124332047163.html"
                            title="Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante">
                            Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Canarias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/canarias-berlin-organiza-encuentro-colectividad-representantes-canarios-participantes-itb/20170222140150078188.html"
                            title="Canarias en Berlín organiza un encuentro de la colectividad con representantes canarios participantes en la ITB">
                            Canarias en Berlín organiza un encuentro de la colectividad con representantes canarios participantes en la ITB
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/gobierno-canarias-nombra-jose-tellez-nuevo-director-general-emigracion/20170207143528077937.html"
                            title="El Gobierno de Canarias nombra a José Téllez nuevo director general de Emigración">
                            El Gobierno de Canarias nombra a José Téllez nuevo director general de Emigración
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/rodriguez-zaragoza-pide-voto-internet-prevea-dificultades-conexion-venezuela-cuba/20170201192638077850.html"
                            title="Rodríguez Zaragoza pide que el voto por internet prevea las dificultades de conexión en Venezuela y Cuba">
                            Rodríguez Zaragoza pide que el voto por internet prevea las dificultades de conexión en Venezuela y Cuba
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/victor-chinea-cesa-director-general-emigracion-sera-gerente-servicio-sanitario-gomera/20170201131415077839.html"
                            title="Víctor Chinea cesa como director general de Emigración y será gerente del Servicio Sanitario en La Gomera">
                            Víctor Chinea cesa como director general de Emigración y será gerente del Servicio Sanitario en La Gomera
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Andalucía</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/malaga-dedica-grupo-escultorico-familia-bernardo-galvez-heroe-independencia-estados-unidos/20170204141415077913.html"
                            title="Málaga dedica un grupo escultórico a la familia de Bernardo de Gálvez, héroe de la Independencia de Estados Unidos">
                            Málaga dedica un grupo escultórico a la familia de Bernardo de Gálvez, héroe de la Independencia de Estados Unidos
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/angel-luis-sanchez-pidio-simplificacion-tramites-incrementar-sistemas-telematicos/20170202151726077859.html"
                            title="Ángel Luis Sánchez pidió una simplificación de los trámites e incrementar los sistemas telemáticos">
                            Ángel Luis Sánchez pidió una simplificación de los trámites e incrementar los sistemas telemáticos
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/juan-carrero-jimenez-nuevo-presidente-casa-regional-andalucia-huesca/20170126140007077685.html"
                            title="Juan Carrero Jiménez, nuevo presidente de la Casa Regional de Andalucía en Huesca">
                            Juan Carrero Jiménez, nuevo presidente de la Casa Regional de Andalucía en Huesca
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/junta-promociona-oferta-puertos-andaluces-feria-nautica-dusseldorf/20170126140007077686.html"
                            title="La Junta promociona la oferta de los puertos andaluces en la feria náutica de Düsseldorf">
                            La Junta promociona la oferta de los puertos andaluces en la feria náutica de Düsseldorf
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Cantabria</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/consejero-economia-juan-jose-sota-visito-nueva-sede-oficina-cantabria-bruselas/20170210132224078006.html"
                            title="El consejero de Economía, Juan José Sota, visitó la nueva sede de la oficina de Cantabria en Bruselas">
                            El consejero de Economía, Juan José Sota, visitó la nueva sede de la oficina de Cantabria en Bruselas
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/casa-cantabria-navarra-une-celebracion-ano-jubilar-lebaniego/20170208130909077959.html"
                            title="La Casa de Cantabria en Navarra se une a la celebración del Año Jubilar Lebaniego">
                            La Casa de Cantabria en Navarra se une a la celebración del Año Jubilar Lebaniego
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/aeropuerto-seve-ballesteros-santander-volvera-estar-conectado-lisboa-marzo/20170203140134077881.html"
                            title="El aeropuerto Seve Ballesteros de Santander volverá a estar conectado con Lisboa desde marzo">
                            El aeropuerto Seve Ballesteros de Santander volverá a estar conectado con Lisboa desde marzo
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/jorge-gutierrez-muestra-apoyo-gobierno-cantabria-ciudadania-exterior/20170202151726077857.html"
                            title="Jorge Gutiérrez muestra el apoyo del Gobierno de Cantabria a la ciudadanía del exterior">
                            Jorge Gutiérrez muestra el apoyo del Gobierno de Cantabria a la ciudadanía del exterior
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Baleares</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/casa-balear-villa-maria-organiza-diferentes-cursos-partir-mes-mayo/20130430145606049998.html"
                            title="La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.">
                            La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/agencia-emigracion-cooperacion-internacional-islas-baleares-aecib-asume-competencias-fundacion-baleares-exterior/20120711145047043959.html"
                            title="La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior">
                            La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/exitosa-cena-casa-mallorca-bahia-blanca/20120615133504043170.html"
                            title="Exitosa cena de Casa de Mallorca en Bahía Blanca">
                            Exitosa cena de Casa de Mallorca en Bahía Blanca
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/fundacio-balears-lexterior-casa-balear-acercan-posiciones/20120611090414042491.html"
                            title="La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones">
                            La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">País Vasco</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/elorza-presento-parlamento-lineas-accion-exterior-gobierno-vasco-proximos-anos/20170216124442078085.html"
                            title="Elorza presentó en el Parlamento las líneas de la acción exterior del Gobierno Vasco para los próximos años">
                            Elorza presentó en el Parlamento las líneas de la acción exterior del Gobierno Vasco para los próximos años
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/gobierno-vasco-nombra-gorka-alvarez-aranburu-nuevo-director-comunidad-vasca-exterior/20170203153950077900.html"
                            title="El Gobierno vasco nombra a Gorka Alvarez Aranburu nuevo director para la Comunidad Vasca en el Exterior">
                            El Gobierno vasco nombra a Gorka Alvarez Aranburu nuevo director para la Comunidad Vasca en el Exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/total-79-centros-vascos-exterior-beneficiarios-subvenciones-gobierno/20170126140012077690.html"
                            title="Un total de 79 centros vascos del exterior, beneficiarios de las subvenciones del Gobierno">
                            Un total de 79 centros vascos del exterior, beneficiarios de las subvenciones del Gobierno
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/viceconsejero-javier-zarraonandia-encabeza-mision-comercial-institucional-china/20170116131032077481.html"
                            title="El viceconsejero Javier Zarraonandia encabeza una misión comercial e institucional a China">
                            El viceconsejero Javier Zarraonandia encabeza una misión comercial e institucional a China
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia Exporta</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/conde-destaca-innovacion-empresas-gallegas-clave-nuevo-record-historico-exportaciones/20170220141256078153.html"
                            title="Conde destaca la innovación de las empresas gallegas como clave del nuevo récord histórico de las exportaciones">
                            Conde destaca la innovación de las empresas gallegas como clave del nuevo récord histórico de las exportaciones
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/xunta-destaca-fortaleza-clusters-gallegos-labor-impulsando-proyectos-internacionalizacion/20170215140920078068.html"
                            title="La Xunta destaca la fortaleza de los clústers gallegos y su labor impulsando proyectos de internacionalización">
                            La Xunta destaca la fortaleza de los clústers gallegos y su labor impulsando proyectos de internacionalización
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/cividanes-destaca-potencial-proyectos-colectivos-avanzar-internacionalizacion/20170208150357077965.html"
                            title="Cividanes destaca el potencial de los proyectos colectivos para avanzar en la internacionalización">
                            Cividanes destaca el potencial de los proyectos colectivos para avanzar en la internacionalización
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/xunta-destaca-labor-clusaga-promocion-exportaciones-empresas-alimentarias-gallegas/20170208092627077952.html"
                            title="La Xunta destaca la labor de Clusaga en la promoción de las exportaciones de las empresas alimentarias gallegas">
                            La Xunta destaca la labor de Clusaga en la promoción de las exportaciones de las empresas alimentarias gallegas
                        </a>
                    </li>
                                    </ul>
             </div>
             </div><!--end widget-content-->

</div>


</div>

        </div> <!--layout-column -->
        <div class="layout-column span-8 third-column last">

    <div class="widget"><div class="widget">
<div class="clearfix"><a href="http://www.cronicasdelaemigracion.com/seccion/galicia-exporta" title="Galicia Exporta"><img alt="GaliciaExporta.com" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2013/09/04//2013090413211650610.jpg" style="width: 300px; height: 72px;" />&nbsp;</a></div>
</div>
</div>

    <div class="widget"><div class="widget-menu" id="nav-menu">

    
        <ul id="menu-papers">
             <li id="l_0">
                 <a href="/">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"   align="absmiddle" />
                        En Portada
                 </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cronicas" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"  />
                        Crónicas de la Emigración
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/galicia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lgalicia.gif"  />
                        Galicia en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/castillaleon" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcastillaleon.gif"  />
                        Castilla y León en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/asturias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lasturias.gif"  />
                        Asturias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/canarias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcanarias.gif"  />
                        Canarias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/andalucia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/landalucia.gif"  />
                        Andalucía en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cantabria" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcantabria.gif"  />
                        Cantabria en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/paisvasco" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lpaisvasco.gif"  />
                        País Vasco en el Mundo
                    </a>
                </li>
                    </ul>

    </div>

</div>

        <div class="widget"> <div class="bluewidget clearfix">
     <div>
     <div class="header">
        <h3>Boletín de noticias</h3>
     </div>
     <div class="content">
        <p> Si quiere recibir <b>información actualizada</b> de Cr&oacute;nicas de la Emigraci&oacute;n, env&iacute;enos su correo electrónico.<br>
        <a href="/newsletter" style="float:right">Suscribirse al bolet&iacute;n</a>
        </p>
     </div>
     </div>
 </div>
</div>

    <div class="widget"><div class="clearfix">
    <div class="header" style="margin-bottom: 2px;">
        <h4>Twitter</h4>
    </div>
    <div>
    <a href="http://twitter.com/cronicas_emigra" style="text-decoration:none;">
         <img align="center" style="float:left;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/50-cronicas.jpg" />
         <div style="text-align:center;font-size:14px;font-weight:bold;width:180px;float:left;margin:4px">Crónicas de la Emigración  <br> en Twitter</div>
         <img align="center" style="float:right;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/twitter_bird.jpg" />
    </a>
    </div>
</div>
<hr class="new-separator" /></div>

    <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
    <div class="widget-content">
    <div class="fb-page" data-href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

        <div class="widget"><div class="agenda">
    <a target="_blank" href="http://agenda.cronicasdelaemigracion.com">
        <img style="border:0px;" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logo_agenda.jpg" style="width:300px;" />
    </a>

    <table style="width:99%;" class="pais">
        <tbody><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/10/espana.html">
                España</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/1/uruguay.html">
                Uruguay</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/7/argentina.html">
                Argentina</a>
            </td>
            </tr><tr>                                                          
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/6/alemania.html">
                Alemania</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/15/portugal.html">
                Portugal</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/4/mexico.html">
                México</a>
            </td>
            </tr><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/11/francia.html">
                Francia</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/29/canada.html">
                Canadá</a>
            </td>
            <td class="cell"><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Otros Países</a></td>
            </tr>
        </tbody>
    </table>
</div>

</div>

    <div class="widget"></div>

    

        <div class="widget">    <div class="widget-books clearfix">

        <div class="header">
            <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logoLibros.jpg">
            <h4 class="title">Libros de Cr&oacute;nicas de la Emigraci&oacute;n</h4>
        </div>

        <div class="widget-content clearfix">
            <div class="content">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver book «Gallegos en Cuba»">
                    <img src="/media/cronicas/images/2014/09/30/2014093013525359560.jpg"
                         title="Gallegos en Cuba" style="width:160px;" >
                </a>
            </div>
            <div class="content-title">
                 <h2 class="category"></h2>
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver libro «Gallegos en Cuba»">Gallegos en Cuba</a>
            </div>
                    </div>

        <div class="widget-footer">
            <a target="_blank" href="/libros/" title="Ver m&aacute;s libros">M&aacute;s libros >> </a>
        </div>

    </div>
</div>

    <div class="widget"><div class="widget-past-headlines-most-viewed widget-past-headlines-most-viewed-wrapper widget clearfix">

    <div class="header-light">
        <h4>Contenidos más vistos</h4>
    </div><!--end widget-header-->

    <div id="tabs-390" class=" widget-content content clearfix widget-390">


        <div id="tab-last-week">
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Los españoles que viajen a México deberán extremar las precauciones frente a la inseguridad ciudadana" href="/articulo/cronicas/espanoles-viajen-mexico-deberan-extremar-precauciones-frente-inseguridad-ciudadana/20170217152947078127.html"><span class="res-article" ></span>Los españoles que viajen a México deberán extremar las precauciones frente a la inseguridad ciudadana</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Un total de 19 demarcaciones consulares celebrarán elecciones al CRE el próximo mes de marzo" href="/articulo/cronicas/total-19-demarcaciones-consulares-celebraran-elecciones-cre-proximo-mes-marzo/20170215142904078071.html"><span class="res-article" ></span>Un total de 19 demarcaciones consulares celebrarán elecciones al CRE el próximo mes de marzo</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Castilla y León</h5>
                        <a title="El voto rogado y la circunscripción para la diáspora, en la mesa de trabajo entre Herrera y los representantes del exterior" href="/articulo/castillaleon/voto-rogado-circunscripcion-diaspora-mesa-trabajo-herrera-representes-exterior/20170220145838078155.html"><span class="res-article" ></span>El voto rogado y la circunscripción para la diáspora, en la mesa de trabajo entre Herrera y los representantes del exterior</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Los plazos para solicitar las becas de la Fundación Carolina finalizan el 6 de marzo y el 7 de abril" href="/articulo/cronicas/plazos-solicitar-becas-fundacion-carolina-finalizan-6-marzo-7-abril/20170216143043078100.html"><span class="res-article" ></span>Los plazos para solicitar las becas de la Fundación Carolina finalizan el 6 de marzo y el 7 de abril</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Mauricio Macri y Mariano Rajoy rubricarán acuerdos de cooperación en Educación y Cultura" href="/articulo/cronicas/mauricio-macri-mariano-rajoy-rubricaran-acuerdos-cooperacion-educacion-cultura/20170218133158078137.html"><span class="res-article" ></span>Mauricio Macri y Mariano Rajoy rubricarán acuerdos de cooperación en Educación y Cultura</a>
                    </div>
                </div>
                    </div>

    </div><!--end widget-content-->

</div>
<script defer="defer" type="text/javascript">
jQuery(document).ready(function(){
   $('div.widget-390').tabs();
   $('div.widget-390 .initially-hidden').css('display','block');
});
</script>
</div>

    <div class="ad_in_column ad_horizontal_marker clearfix"><div><a target="_blank" href="http://www.cronicasdelaemigracion.com/ads/20120612141429043023.html" rel="nofollow"><img alt="" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2012/06/12/2012061209245920176.jpg" width="300" height="135" /></a></div></div>    <div class="widget">    <script type="text/javascript" src="/themes/cronicas/js/jquery.ui.datepicker-es.1487686824.js"  ></script>


    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui-datepicker.1487686824.css" >


<script type="text/javascript">
    jQuery(function() {
        var thisDate ='';
        var today = new Date();
        jQuery("#datepicker").datepicker({
            dateFormat: 'yy/mm/dd',
            defaultDate: thisDate,
            maxDate: today,
            beforeShow: function() {
                jQuery.datepicker.regional['es'];
            },

            onSelect: function(selectedDate) {
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
            },
        });

        jQuery('#frontpage-category').on('change', function(event){

            jQuery('#frontpage-category option:selected').each(function() {
                var name = $(this).data("name");
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
                event.preventDefault();
            });
        });

    });
</script>

<div id="newslibrary_calendar" >
    <div class="header-light">
        <h4> Hemeroteca</h4>
    </div>

    <div id="datepicker" style="min-width:310px;">
    </div>
</div>
<div class="lineaHz">&nbsp;</div>


</div>

    </div>

    </div><!-- fin #main_content -->

    </div>

    
    <div class="container_ads">
        <div class="ads_footer">
    <div class="ad_vertical_marker ad_with_border clearfix">
        <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div><!--.ads_footer-->
    </div>

    <div class="container_ads">
        <div class="ads_footer">
    <div class="ad_vertical_marker ad_with_border clearfix">
        <div>
            <div class="ad_728">
                            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div><!--.ads_footer-->
    </div>

        
<div id="wrapper-footer" class="container wrapper clearfix">
    <div id="footer" class="wrapper_content_inside_container clearfix">

    <div class="footer-infor span-24 last">
        <div class="span-24 clearfix last">
            
<ul>
</ul>

            <div class="about-this-diary span-18">
                <h3>Grupo Crónicas de la Emigración</h3>
                  
                 <div id="other-diary-from-group last">

            <div class="span-6 logo">
                <a title="Cr&oacute;nicas de la Emigraci&oacute;n" class="cronicas" target="_blank" href="http://www.cronicasdelaemigracion.com/">
                    <img alt="Cr&oacute;nicas de la Emigraci&oacute;n" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/small-cronicas.png" />
                </a>
            </div>
            <div class="span-12 last" >
                    <ul>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-galicia.png" alt="Galicia en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-castillayleon.png" alt="Castilla y Le&oacute;n en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-asturias.png" alt="Asturias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-madrid.png" alt="Madrid en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-canarias.png" alt="Canarias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-andalucia.png" alt="Andaluc&iacute;a en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-cantabria.png" alt="Cantabria en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-baleares.png" alt="Baleares en el Mundo" /></a></li>
                    </ul>
            </div>
        </div>
            </div>
            <div class="span-6 last developed-by">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>

        <div class="contact-data span-13 last">
            <div class="info">
                &copy; 2005-2012 Grupo Crónicas de la Emigración. <br />
            </div>
        </div>
    </div>

</div>
</div>


    

    
        <script type="text/javascript">var current_section = "cronicas";</script>
        
        
        <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1487686824.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '78189' });;
            </script>
    
    
        <script type="text/javascript" src="/assets/js/jquery/jquery.stickyfloat.1487686824.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/facebox/facebox.1487686824.js"  ></script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"4460613","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":43,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
