<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
    
    <title>APIAERPA hace un llamamiento para financiar el billete de avión desde Cuba de la ganadora de su premio Emigrante del año - Asturias - Crónicas de la Emigración </title>
    <meta name="keywords" content="apiaerpa,hace,llamamiento,financiar,billete,avion,cuba,ganadora,premio,emigranten" />
    <meta name="description" content=" La presidenta de la Asociaci&amp;oacute;n para la Integraci&amp;oacute;n y el Asesoramiento de Emigrantes Retornados del Principado de Asturias (Apierpa), Marina D&amp;iacute;az, hace un llamamiento a los empresarios asturianos y a aquellas personas que puedan para que financien el pasaje de ida y vuelta de Mar&amp;iacute;a Lidia Amago P&amp;eacute;rez, para recoger el premio Emigrante del a&amp;ntilde;o 2017 de esta asociaci&amp;oacute;n. 
" />


    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="OpenHost,SL" />
    <meta name="revisit-after" content="1 days" />
    <meta http-equiv="robots" content="index,follow" />
    <meta http-equiv="expires" content="0" />
    <meta http-equiv="last-modified" content="0" />
    <link rel="shorcut icon" href="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/favicon.png" />
    <meta http-equiv="Refresh" content="1900; url=http://www.cronicasdelaemigracion.com/articulo/asturias/apiaerpa-hace-llamamiento-financiar-billete-avion-cuba-ganadora-premio-emigrante-ano/20171107144929083063.html" />
    <meta name="msvalidate.01" content="D3C9837B111A4C67190B0E2E862C8294" />
    <meta name="google-site-verification" content="1QuOpwL-qAej7dwQJpPw4mfOn7bDz8JYsrNjAuethhU" />
    <meta property="og:type" content="website" />
<meta property="og:title" content="APIAERPA hace un llamamiento para financiar el billete de avión desde Cuba de la ganadora de su premio Emigrante del año" />
<meta property="og:description" content="La presidenta de la Asociación para la Integración y el Asesoramiento de Emigrantes Retornados del Principado de Asturias (Apierpa), Marina Díaz, hace un llamamiento a los empresarios asturianos y a aquellas personas que puedan para que financien el pasaje de ida y vuelta de María Lidia Amago Pérez, para recoger el premio Emigrante del año 2017 de esta asociación." />
<meta property="og:url" content="http://www.cronicasdelaemigracion.com/articulo/asturias/apiaerpa-hace-llamamiento-financiar-billete-avion-cuba-ganadora-premio-emigrante-ano/20171107144929083063.html" />
<meta property="og:site_name" content="Crónicas de la Emigración" />
<meta property="og:image" content="http://www.cronicasdelaemigracion.com/media/cronicas/sections/cronicas-header.png" />
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="450"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.cronicasdelaemigracion.com/articulo/asturias/apiaerpa-hace-llamamiento-financiar-billete-avion-cuba-ganadora-premio-emigrante-ano/20171107144929083063.html" }, "headline": "APIAERPA hace un llamamiento para financiar el billete de avión desde Cuba de la ganadora de su premio Emigrante del año", "author" : { "@type" : "Person", "name" : "E. Carbajales, Vigo" }, "datePublished" : "2017-11-07 14:49:29", "dateModified": "2017-11-07 14:49:29", "articleSection" : "Asturias", "keywords": "apiaerpa,hace,llamamiento,financiar,billete,avion,cuba,ganadora,premio,emigranten", "url": "http://www.cronicasdelaemigracion.com/articulo/asturias/apiaerpa-hace-llamamiento-financiar-billete-avion-cuba-ganadora-premio-emigrante-ano/20171107144929083063.html", "wordCount": 679, "description": "La presidenta de la Asociaci&oacute;n para la Integraci&oacute;n y el Asesoramiento de Emigrantes Retornados del Principado de Asturias (Apierpa), Marina D&iacute;az, hace un llamamiento a los empresarios asturianos y a aquellas personas que puedan para que financien el pasaje de ida y vuelta de Mar&iacute;a Lidia Amago P&eacute;rez, para recoger el premio Emigrante del a&ntilde;o 2017 de esta asociaci&oacute;n. ", "publisher" : { "@type" : "Organization", "name" : "Crónicas de la Emigración", "logo": { "@type": "ImageObject", "url": "http://www.cronicasdelaemigracion.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/cronicas/sections/cronicas-header.png", "width": 260, "height": 60 }, "url": "http://www.cronicasdelaemigracion.com/" }}]</script>

    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/screen.20171103160049.css"  media="screen, projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/print.20171103160049.css"  media="print">
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/bp/ie.20171103160049.css"  media="screen, projection">[endif]-->
    <!--[if lt IE 8]<link rel="stylesheet" type="text/css" href="/themes/cronicas/css/ie.20171103160049.css"  media="screen, projection">[endif]-->
    <link rel="stylesheet" type="text/css" href="/assets/css/common.20171103160049.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/cronicas.20171103160049.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/ads.20171103160049.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/widgets.20171103160049.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/flexslider.20171103160049.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui.20171103160049.css"  media="screen,projection">
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/intersticial.20171103160049.css"  media="screen,projection">

    
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/article.20171103160049.css" >
    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/facebox/facebox.20171103160049.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20171103160049.css" />

    <script type="text/javascript" src="/assets/js/jquery/jquery.min.20171103160049.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery-ui.20171103160049.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20171103160049.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/jquery.intersticial.20171103160049.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/functions.20171103160049.js"  ></script>

    
        <script type="text/javascript" src="/themes/cronicas/js/jquery.flexslider-min.20171103160049.js"  defer="defer" ></script>
	
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronicasdelaemigracion.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'asturias';
  _onmaq.contentId      = '83063';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1510062736.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<link rel="canonical" href="http://www.cronicasdelaemigracion.com/articulo/asturias/apiaerpa-hace-llamamiento-financiar-billete-avion-cuba-ganadora-premio-emigrante-ano/20171107144929083063.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32255002-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body>
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 17]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=17" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <div class="container container_with_border">
        
    <div class="ads-skyscraper-container">
        <div>
            <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
            <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
        </div>
    </div>


        
    <div class="container_ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>

             <div class="wrapper clearfix">
    <div class="container"  id="header">
        <div class="logos-and-info">
           <div id="logo-and-pages" class="clearfix span-16 last">

               <div id="logo-image" class="span-16 last">
                                                                    <h1>
                      <a href="/seccion/asturias/" class="big-text-logo" title="Crónicas de la Emigración Asturias">
                          <img alt="Asturias" src="/media//cronicas/sections/asturias-header.png" >
                      </a>
                  </h1>
                                  </div>

               <div class="info-pages span-8 last">
                    <div class="current-hour clearfix">
                        <span class="hour">14:52 h.</span> <span class="day">Martes, 07 de noviembre de 2017</span>                    </div>
                    <div id="main-search-form">

                      <form action="/search/google" method="GET">
                          <input name="cx" type="hidden" value="001675133575090086387:ojr-4vjxc4y" />
                          <input name="ie" type="hidden" value="UTF-8" />
                          <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                          <input name="q" type="search" placeholder="Buscar artículos en la web"/>
                          <button type="submit" class="submit-button">Buscar</button>
                      </form>

                    </div>
                    <div class="block-pages">
                      <ul class="pages">
                         <li><a href="#not-found-frontend_staticpage">Contacto</a></li>
                         <li><a href="/newsletter">Boletín </a></li>
                         <li><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Agenda</a></li>
                      </ul>
                    </div>

           </div>
        </div>

   </div>
</div>
        

        
             
<div class="container ">
    <div id="menu">
        <hr class="header-line" />
        <div id="social-icons-submenu">
            <ul>
                <li><a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/cc.png" alt="" /></a></li>
                <li><a href="http://twitter.com/cronicas_emigra" target="_blank" title="Visita nuestro perfíl en Twitter">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/twitter_32.png" alt="" /></a></li>
                <li><a href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" target="_blank" title="Visita nuestro perfíl en Facebook">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/facebook_32.png" alt="Facebook" /></a></li>
                <li><a href="" target="_blank" title="Google+">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/google-plus-32.png" alt="Google" /></a></li>
                <li><a href="/rss/listado" target="_blank" title="Siga las noticias con nuestro RSS">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/feed_32.png" alt="" /></a></li>
                <li><a href="http://www.cronicasdelaemigracion.com/mobile/" target="_blank" title="Versi&oacute;n M&oacute;vil">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images//bullets/mobile18.png" alt="" /></a></li>
            </ul>
        </div>
    </div>
</div>        

        
    <div id="main_content" class="wrapper_content_inside_container span-24">
        <div class="layout-column span-16">
            <div class="inner-article clearfix">
                <div class="title-subtitle-legend">
                    <div class="inner-article-subtitle">LIDIA AMAGO VOLVIÓ A CUBA PARA TRATARSE DE UNA DOLENCIA CARDIACA</div>
                                            <h1 class="inner-article-title">APIAERPA hace un llamamiento para financiar el billete de avión desde Cuba de la ganadora de su premio Emigrante del año</h1>
                                        <div class="inner-article-legend">
                        <span class="inner-article-author">E. Carbajales, Vigo</span> |
                        <span class="inner-article-publish-date"><span class="CNewsDateUpdate"> 07 Noviembre 2017  - 14:49 h.</span></span>
                    </div>
                </div><!--title-subtitle-legend-->
                <div class="inner-article-content clearfix">
                    <div id="inner-article-body" class="span-16 last">
                        <div class="span-13 inner-article-other-contents">
                            <div class="inner-article-image">
                                
                                                                </div>
                            <div><p>La presidenta de la Asociaci&oacute;n para la Integraci&oacute;n y el Asesoramiento de Emigrantes Retornados del Principado de Asturias (Apierpa), Marina D&iacute;az, hace un llamamiento a los empresarios asturianos y a aquellas personas que puedan para que financien el pasaje de ida y vuelta de Mar&iacute;a Lidia Amago P&eacute;rez, para recoger el premio Emigrante del a&ntilde;o 2017 de esta asociaci&oacute;n.</p>

<p>Seg&uacute;n explica D&iacute;az, la galardona de este a&ntilde;o es una emigrante a Cuba retornada a Asturias pero que viaj&oacute; a la Habana para recibir un tratamiento m&eacute;dico y ahora no tiene dinero para pagar un billete de avi&oacute;n ida y vuelta para recoger el premio.</p>

<p>Lidia Amago naci&oacute; en A Bra&ntilde;a, El Franco, en 1945. Cuando ten&iacute;a seis a&ntilde;os su padre emigra a Cuba y como al a&ntilde;o siguiente se muere su madre, ella se queda a cargo de la familia materna hasta que con 18 a&ntilde;os se va Cuba con su padre.</p>

<p>Desde el principio participa activamente en la Uni&oacute;n de Naturales de El Franco, de la que su padre es fundador. Lidia Amago es una mujer emprendedora que tuvo cargos de responsabilidad en el Centro Asturiano de la Habana, donde organiz&oacute; numerosas actividades destinadas, principalmente, al recuerdo de su querida Asturias y El Franco, y fue la presidenta de la Uni&oacute;n de Naturales de El Franco, desde donde mantuvo vivo este colectivo.</p>

<p>&nbsp;</p>

<p><strong>Apierpa</strong></p>

<p>Apierpa es una asociaci&oacute;n para la defensa de los derechos de los retornados y sus familiares que trabaja a trav&eacute;s de un equipo multidisciplinar para la reinserci&oacute;n de los retornados en el campo de la salud, vivienda, empleo, formaci&oacute;n profesional, educaci&oacute;n y servicios sociales.</p>

<p>Marina D&iacute;az recuerda que hay poca informaci&oacute;n sobre el retorno. &ldquo;Para solicitar aqu&iacute; alguna de las ayudas al retorno cada vez hacen falta m&aacute;s papeles y la gente viene sin ellos y tienen que pedirlos al consulado. Mientras esos papeles no llegan la gente aqu&iacute; no tiene nada y por eso muchas veces tienen que regresar y luego vuelven, pero esa segunda vez ya no tienen ayuda&rdquo;, asegura la presidenta de Apierpa, quien explica que es necesario informarse bien antes del retorno y que dice que est&aacute; pensando en crear una casa de acogida.</p>

<p>&ldquo;Muchos de los retornados est&aacute;n marginados tanto por la parte institucional como por muchas asociaciones que, como no tienen dinero para pagar la cuota no los quieren atender&rdquo;, asegura D&iacute;az quien explica que es fundamental que los retornados sepan que documentaci&oacute;n deben traer al regresar a Espa&ntilde;a. &ldquo;Sin la baja consular no pueden hacer nada&rdquo;, explica Marina D&iacute;az quien tambi&eacute;n incide en la necesidad de traer documentaci&oacute;n legalizada sobre los trabajos realizados en el exterior.</p>

<p>&ldquo;El emigrante lo pasa mal para marcha y para volver&rdquo;, concluye Marina D&iacute;az, quien particip&oacute; este verano en el II Congreso Regional de Inmigrantes y Emigrantes de Asturias en la ponencia titulada &lsquo;Emigraci&oacute;n, oportunidad o necesidad&rsquo;. Desde su experiencia personal y profesional, como psic&oacute;loga que presta atenci&oacute;n a los retornados, D&iacute;az asegura que &ldquo;el 80% de las veces la emigraci&oacute;n fue por necesidad pero ahora se est&aacute; convirtiendo en oportunidad de tener un trabajo fuera de Espa&ntilde;a&rdquo;.</p>

<p>D&iacute;az recuerda que durante mucho tiempo los emigrantes sosten&iacute;an a las familias en Asturias, &ldquo;donde faltaba de todo&rdquo;, y ahora se quejan de lo mal que los tratan a la hora de retornar.</p>

<p>&nbsp;</p>
</div>
                        </div>
                        <div class="span-3 inner-article-utilities-box">
                            <div class="floating-box">
                                <div class="share-buttons clearfix">
                                    <div class="title">Comparte:</div>
                                    <div class="facebook-share-button block">
    <div class="fb-like" data-send="false" data-width="450"
        layout ="button_count"
        data-show-faces="false" data-action="like" data-font="verdana">
    </div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="twitter-share-button block">
        <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cronicas_emigra" data-text="APIAERPA hace un llamamiento para financiar el billete de avión desde Cuba de la ganadora de su premio Emigrante del año" data-lang="es">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"  external="1" ></script>
</div>
<div class="google-plusone-button block">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      { lang: 'es' }
    </script>
    <g:plusone size="medium"></g:plusone>
</div>
<div class="more-share-button block">
    <a href="#" class="addthis_button_more"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/utilities/more-share-button.png" alt="" /> Más opciones</a>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c056c9a5f92f5b4"  external="1" defer="defer" ></script>
</div>
                                </div>
                                <div class="utilities clearfix">
                                    <div class="title">Más acciones:</div>
                                    <script type="text/javascript">
    var Onm = {

       minFontSize: 10,
       maxFontSize: 28,

       increaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum <= this.minFontSize) { return false; }
          var newFontSize = currentFontSizeNum+1;
          $(classEl).css('font-size', newFontSize);
          return false;
       },

       decreaseFontSize: function(classEl) {
          var currentFontSize = $(classEl).css('font-size');
          var currentFontSizeNum = parseFloat(currentFontSize, 10);
          if(currentFontSizeNum >= this.maxFontSize) { return false; }
          var newFontSize = currentFontSizeNum-1;
          $(classEl).css('font-size', newFontSize);
          return false;

       }
    }

    $(function (){
        $('a[rel*=facebox]').facebox();
    });
</script>

<div class="utils">
    <ul class="block">
                <li>
                        <a href="/content/print/apiaerpa-hace-llamamiento-financiar-billete-avion-cuba-ganadora-premio-emigrante-ano/2017110714492983063" class="share-action utilities-print" title="Imprimir">
                <span>Imprimir</span>
            </a>
                    </li>
        <li>
                        <a href="/content/share-by-email/83063" class="share-action utilities-send-by-email" rel="facebox" rev="iframe|600" title="Enviar por email a un amigo">
                <span>Enviar email</span>
            </a>
                    </li>
        <li>
            <a href="" class="share-action utilities-increase-text"  onclick="Onm.increaseFontSize('.inner-article-content'); return false;" title="Incrementar el tamaño del texto">
                <span>Ampliar texto</span>
            </a>
        </li>
        <li>
            <a href="" class="share-action utilities-decrease-text"  onclick="Onm.decreaseFontSize('.inner-article-content'); return false;" title="Decrementar el tamaño del texto">
                <span>Reducir texto</span>
            </a>
        </li>
    </ul>
</div><!-- /utilities -->
                                </div>
                                                                <div class="ad-skyscraper-body">
                                    <div class="ad-slot oat" data-type="193"></div>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="span-16 last clearfix">
                    <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
                </div>
                <div class="span-16 last clearfix">
                       <div class="machine-related-contents clearfix">
      <div>
         <div class="title">Quizás también le interese:</div>
                     <ul>
                                                        <li><a href="http://www.cronicasdelaemigracion.com/articulo/asturias/presidente-centro-asturiano-sevilla-reune-responsables-emigracion-principado/20171027132151082883.html">El presidente del Centro Asturiano de Sevilla se reúne con los responsables de Emigración del Principado</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/asturias/asturias-publica-beneficiarios-subvenciones-favor-comunidades-asturianas-espana/20171026150717082854.html">Asturias publica los beneficiarios de las subvenciones a favor de las comunidades asturianas en España</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/asturias/abierto-plazo-participar-concurso-fotografico-centro-asturiano-cantos/20171025140529082813.html">Abierto el plazo para participar en el concurso fotográfico del Centro Asturiano de Tres Cantos</a></li>
                                                                            <li><a href="http://www.cronicasdelaemigracion.com/articulo/asturias/nuncio-apostolico-presidio-misa-honor-patrona-asturias/20171023111946082768.html">El nuncio apostólico presidió la misa en honor a la patrona de Asturias</a></li>
                                                 </ul>
               </div>
   </div>
                                    </div>
            </div><!--inner-article-->

            <div class="widget"><div class="widget-all-headlines widget-all-headlines-wrapper clearfix">

    <div class="widget-header">
        M&Aacute;S NOTICIAS
    </div><!--end widget-header-->

    <div class="widget-content span-16 last clearfix">
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Crónicas</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/psoe-venezuela-convoca-elecciones-nueva-comision-ejecutiva-territorial/20171106141658083053.html"
                            title="El PSOE Venezuela convoca a elecciones para su nueva Comisión Ejecutiva Territorial">
                            El PSOE Venezuela convoca a elecciones para su nueva Comisión Ejecutiva Territorial
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/jesus-silva-fernandez-todo-bueno-venezuela-bueno-espana-viceversa/20171106141657083009.html"
                            title="Jesús Silva Fernández: “Todo lo que es bueno para Venezuela es bueno para España y viceversa”">
                            Jesús Silva Fernández: “Todo lo que es bueno para Venezuela es bueno para España y viceversa”
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/cre-venezuela-reunio-capital-estado-aragua/20171106141657083052.html"
                            title="El CRE de Venezuela se reunió en la capital del estado Aragua">
                            El CRE de Venezuela se reunió en la capital del estado Aragua
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cronicas/muestra-itinerante-%E2%80%98ofrendas-camino%E2%80%99-exhibio-comodoro-rivadavia/20171106100228082987.html"
                            title="La muestra itinerante ‘Ofrendas del Camino’ se exhibió en Comodoro Rivadavia">
                            La muestra itinerante ‘Ofrendas del Camino’ se exhibió en Comodoro Rivadavia
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/miranda-insta-comunidad-gallega-cataluna-seguir-profundizando-idea-unidad/20171107113437083061.html"
                            title="Miranda insta a la comunidad gallega en Cataluña a seguir profundizando en “esa idea de unidad”">
                            Miranda insta a la comunidad gallega en Cataluña a seguir profundizando en “esa idea de unidad”
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/gallegos-venezuela-tienen-30-noviembre-pedir-ayudas-xunta/20171106131309083004.html"
                            title="Los gallegos de Venezuela tienen hasta el 30 de noviembre para pedir las ayudas a la Xunta ">
                            Los gallegos de Venezuela tienen hasta el 30 de noviembre para pedir las ayudas a la Xunta 
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/centro-union-orensana-habana-inauguro-exposicion-50-aniversario-%E2%80%98carta-espana%E2%80%99/20171106100837082991.html"
                            title="El Centro Unión Orensana de La Habana inauguró una exposición por el 50º aniversario de ‘Carta de España’">
                            El Centro Unión Orensana de La Habana inauguró una exposición por el 50º aniversario de ‘Carta de España’
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia/xunta-visitara-guatemala-proyectos-vivienda-salud-educacion-financiadas-cooperacion-gallega/20171104140434082979.html"
                            title="La Xunta visitará en Guatemala proyectos de vivienda, salud y educación financiadas por la cooperación gallega">
                            La Xunta visitará en Guatemala proyectos de vivienda, salud y educación financiadas por la cooperación gallega
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Castilla y León</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/herrero-analizo-colectividad-argentina-decreto-regula-ley-ciudadania-castellana-leonesa-exterior/20171107113437083062.html"
                            title="Herrero analizó con la colectividad en Argentina el decreto que regula la ley de ciudadanía castellana y leonesa en el exterior">
                            Herrero analizó con la colectividad en Argentina el decreto que regula la ley de ciudadanía castellana y leonesa en el exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/jose-manuel-herrero-califica-centro-burgales-ventana-abierta-buenos-aires-castilla-leon/20171106144133083057.html"
                            title="José Manuel Herrero califica al Centro Burgalés como una “ventana abierta” entre Buenos Aires y Castilla y León">
                            José Manuel Herrero califica al Centro Burgalés como una “ventana abierta” entre Buenos Aires y Castilla y León
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/descubrio-placa-conmemorativa-centenario-centro-burgales-buenos-aires-fachada-institucion/20171106130825083002.html"
                            title="Se descubrió una placa conmemorativa del centenario del Centro Burgalés de Buenos Aires en la fachada de la institución">
                            Se descubrió una placa conmemorativa del centenario del Centro Burgalés de Buenos Aires en la fachada de la institución
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/castillaleon/castilla-leon-promociona-espanol-jornadas-localidad-britanica-coventry/20171106100838082992.html"
                            title="Castilla y León promociona el español en unas jornadas en la localidad británica de Coventry">
                            Castilla y León promociona el español en unas jornadas en la localidad británica de Coventry
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Asturias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/apiaerpa-hace-llamamiento-financiar-billete-avion-cuba-ganadora-premio-emigrante-ano/20171107144935083063.html"
                            title="APIAERPA hace un llamamiento para financiar el billete de avión desde Cuba de la ganadora de su premio Emigrante del año">
                            APIAERPA hace un llamamiento para financiar el billete de avión desde Cuba de la ganadora de su premio Emigrante del año
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/presidente-centro-asturiano-sevilla-reune-responsables-emigracion-principado/20171027132308082883.html"
                            title="El presidente del Centro Asturiano de Sevilla se reúne con los responsables de Emigración del Principado">
                            El presidente del Centro Asturiano de Sevilla se reúne con los responsables de Emigración del Principado
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/asturias-publica-beneficiarios-subvenciones-favor-comunidades-asturianas-espana/20171026150731082854.html"
                            title="Asturias publica los beneficiarios de las subvenciones a favor de las comunidades asturianas en España">
                            Asturias publica los beneficiarios de las subvenciones a favor de las comunidades asturianas en España
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/asturias/abierto-plazo-participar-concurso-fotografico-centro-asturiano-cantos/20171025141824082813.html"
                            title="Abierto el plazo para participar en el concurso fotográfico del Centro Asturiano de Tres Cantos">
                            Abierto el plazo para participar en el concurso fotográfico del Centro Asturiano de Tres Cantos
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Madrid</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/casa-madrid-francia-nombra-%E2%80%98emigrante-ano-2012%E2%80%99-rafael-perez-lahosa/20130123142545047835.html"
                            title="La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa">
                            La Casa de Madrid en Francia nombra ‘Emigrante del Año 2012’ a Rafael Pérez Lahosa
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/embajador-espana-cuba-asistio-festejo-madrilenos-dia-emigrante/20121226120519047447.html"
                            title="El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante">
                            El embajador de España en Cuba asistió al festejo de los madrileños por el Día del Emigrante
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/tecnicos-promocion-exterior-empresa-madrilena-reciben-diplomas-acreditan-especializacion/20121221142306047428.html"
                            title="Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización">
                            Técnicos de Promoción Exterior de la Empresa Madrileña reciben los diplomas que acreditan su especialización
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/madrid/madrilenos-agasajan-ancianos-santovenia-dia-emigrante/20121210124332047163.html"
                            title="Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante">
                            Madrileños agasajan a los ancianos del Santovenia por el Día del Emigrante
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Canarias</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/gomeros-veneraron-vez-mas-patrona-virgen-guadalupe/20171106141910083054.html"
                            title="Gomeros veneraron una vez más a su patrona, la Virgen de Guadalupe">
                            Gomeros veneraron una vez más a su patrona, la Virgen de Guadalupe
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/presupuesto-2018-direccion-general-emigracion-canarias-asciende-1-5-millones-euros/20171102133541082967.html"
                            title="El presupuesto para 2018 de la Dirección General de Emigración de Canarias asciende a 1,5 millones de euros">
                            El presupuesto para 2018 de la Dirección General de Emigración de Canarias asciende a 1,5 millones de euros
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/jose-pino-nayra-perez-dictaron-taller-asociacion-canaria-zona-norte/20171030111041082924.html"
                            title="José del Pino y Nayra Pérez dictaron un taller en la Asociación Canaria Zona Norte">
                            José del Pino y Nayra Pérez dictaron un taller en la Asociación Canaria Zona Norte
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/canarias/teatro-guiniguada-acogio-espectaculo-%E2%80%98idas-venidas%E2%80%99-homenaje-emigracion-islena/20171018142505082682.html"
                            title="El Teatro Guiniguada acogió el espectáculo ‘Entre idas y venidas’, un homenaje a la emigración isleña">
                            El Teatro Guiniguada acogió el espectáculo ‘Entre idas y venidas’, un homenaje a la emigración isleña
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Andalucía</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/fecacv-organizo-gran-exito-1-encuentro-regiones/20171106100837082990.html"
                            title="La Fecacv organizó con gran éxito el 1º Encuentro de Regiones">
                            La Fecacv organizó con gran éxito el 1º Encuentro de Regiones
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/consejo-gobierno-ha-concedido-rango-comunidades-andaluzas-exterior-entidades/20171101144046082959.html"
                            title="El Consejo de Gobierno ha concedido el rango de comunidades andaluzas en el exterior a tres entidades">
                            El Consejo de Gobierno ha concedido el rango de comunidades andaluzas en el exterior a tres entidades
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/francisco-fernandez-rincon-andaluz-queremos-andaluces-espanoles-conozcan-mas-america-latina/20171101095405082948.html"
                            title="Francisco Fernández, en el Rincón Andaluz: “Queremos que andaluces y españoles conozcan más América Latina”">
                            Francisco Fernández, en el Rincón Andaluz: “Queremos que andaluces y españoles conozcan más América Latina”
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/andalucia/diakonie-neuendettelsau-entidad-alemana-colabora-ager-celebro-granada-viii-conferencia-anual/20171026131521082850.html"
                            title="Diakonie Neuendettelsau, entidad alemana que colabora con AGER, celebró en Granada su VIII Conferencia Anual">
                            Diakonie Neuendettelsau, entidad alemana que colabora con AGER, celebró en Granada su VIII Conferencia Anual
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Cantabria</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/consejeria-turismo-embajada-espana-acercan-gastronomia-cantabra-capital-azteca/20171027143604082890.html"
                            title="La Consejería de Turismo y la Embajada de España acercan la gastronomía cántabra a la capital azteca">
                            La Consejería de Turismo y la Embajada de España acercan la gastronomía cántabra a la capital azteca
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/colectividad-cantabra-chile-conmemoro-virgen-aparecida/20171016110008082631.html"
                            title="La Colectividad Cántabra de Chile conmemoró a la Virgen Bien Aparecida">
                            La Colectividad Cántabra de Chile conmemoró a la Virgen Bien Aparecida
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/consejero-presidencia-preside-encuentro-bilateral-delegacion-procedente-costa-rica/20171013125702082590.html"
                            title="El consejero de Presidencia preside un encuentro bilateral con una delegación procedente de Costa Rica">
                            El consejero de Presidencia preside un encuentro bilateral con una delegación procedente de Costa Rica
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/cantabria/sierra-ofrece-apoyo-cantabros-cataluna-acto-centro-montanes-barcelona/20171012133825082580.html"
                            title="De la Sierra ofrece el apoyo a los cántabros de Cataluña durante un acto en el centro montañés de Barcelona">
                            De la Sierra ofrece el apoyo a los cántabros de Cataluña durante un acto en el centro montañés de Barcelona
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Baleares</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/casa-balear-villa-maria-organiza-diferentes-cursos-partir-mes-mayo/20130430145606049998.html"
                            title="La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.">
                            La Casa Balear Villa María organiza diferentes cursos a partir del mes de mayo.
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/agencia-emigracion-cooperacion-internacional-islas-baleares-aecib-asume-competencias-fundacion-baleares-exterior/20120711145047043959.html"
                            title="La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior">
                            La Agencia de Emigración y Cooperación Internacional de las Islas Baleares (AECIB) asume las competencias de la Fundación Baleares en el Exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/exitosa-cena-casa-mallorca-bahia-blanca/20120615133504043170.html"
                            title="Exitosa cena de Casa de Mallorca en Bahía Blanca">
                            Exitosa cena de Casa de Mallorca en Bahía Blanca
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/baleares/%E2%80%98fundacio-balears-l%E2%80%99exterior%E2%80%99-casa-balear-acercan-posiciones/20120611090414042491.html"
                            title="La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones">
                            La ‘Fundació Balears a l’Exterior’ y la Casa Balear acercan posiciones
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">País Vasco</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/consejera-tapia-anuncia-viaje-quebec-constitucion-%E2%80%98agencia-vasca-internacionalizacion%E2%80%99/20171101125042082956.html"
                            title="La consejera Tapia anuncia durante su viaje a Quebec la constitución de la ‘Agencia Vasca de Internacionalización’">
                            La consejera Tapia anuncia durante su viaje a Quebec la constitución de la ‘Agencia Vasca de Internacionalización’
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/aprobada-convocatoria-becas-ambito-colectividades-centros-vascos-exterior/20171101125042082957.html"
                            title="Aprobada la convocatoria de becas en el ámbito de colectividades y centros vascos en el exterior">
                            Aprobada la convocatoria de becas en el ámbito de colectividades y centros vascos en el exterior
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/direccion-comunidad-vasca-exterior-tendra-2018-presupuesto-2-millones-euros/20171101125042082958.html"
                            title="La Dirección para la Comunidad Vasca en el Exterior tendrá en 2018 un presupuesto de unos 2 millones de euros">
                            La Dirección para la Comunidad Vasca en el Exterior tendrá en 2018 un presupuesto de unos 2 millones de euros
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/paisvasco/lehendakari-reconoce-labor-euskal-etxeak-dar-conocer-euskadi-exterior/20171031102005082936.html"
                            title="El Lehendakari reconoce la labor de las euskal etxeak por dar a conocer Euskadi en el exterior">
                            El Lehendakari reconoce la labor de las euskal etxeak por dar a conocer Euskadi en el exterior
                        </a>
                    </li>
                                    </ul>
             </div>
                      <div class="more-news-section">
                <ul class="categories clearfix">
                    <li class="first">Galicia Exporta</li>
                </ul>
                <ul class="articles-in-category">
                                        <li class="other-highlight">

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/francisco-conde-avanza-nuevo-programa-internacionalizacion-digital-pymes/20171101095404082947.html"
                            title="Francisco Conde avanza un nuevo programa de internacionalización digital para pymes">
                            Francisco Conde avanza un nuevo programa de internacionalización digital para pymes
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/conde-anuncia-creacion-programa-internacionalizacion-digital/20171027145256082896.html"
                            title="Conde anuncia la creación de un programa de internacionalización digital">
                            Conde anuncia la creación de un programa de internacionalización digital
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/xunta-destina-mas-4-millones-apoyar-proyectos-175-empresas-140-mercados-exteriores/20171023104816082752.html"
                            title="La Xunta destina más de 4 millones a apoyar los proyectos de 175 empresas en unos 140 mercados exteriores">
                            La Xunta destina más de 4 millones a apoyar los proyectos de 175 empresas en unos 140 mercados exteriores
                        </a>
                    </li>
                                        <li >

                        <a href="http://www.cronicasdelaemigracion.com/articulo/galicia-exporta/aegama-presento-casa-galicia-madrid-proxima-cita-foro-iberoamericano-ciudades/20171018110145082656.html"
                            title="Aegama presentó en la Casa de Galicia en Madrid la próxima cita del Foro Iberoamericano de Ciudades">
                            Aegama presentó en la Casa de Galicia en Madrid la próxima cita del Foro Iberoamericano de Ciudades
                        </a>
                    </li>
                                    </ul>
             </div>
             </div><!--end widget-content-->

</div>


</div>

        </div> <!--layout-column -->
        <div class="layout-column span-8 third-column last">

    <div class="widget"><div class="widget">
<div class="clearfix"><a href="http://www.cronicasdelaemigracion.com/seccion/galicia-exporta" title="Galicia Exporta"><img alt="GaliciaExporta.com" src="http://www.cronicasdelaemigracion.com/media/cronicas/images/2013/09/04//2013090413211650610.jpg" style="width: 300px; height: 72px;" />&nbsp;</a></div>
</div>
</div>

    <div class="widget"><div class="widget-menu" id="nav-menu">

    
        <ul id="menu-papers">
             <li id="l_0">
                 <a href="/">
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"   align="absmiddle" />
                        En Portada
                 </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cronicas" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcronicas.gif"  />
                        Crónicas de la Emigración
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/galicia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lgalicia.gif"  />
                        Galicia en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/castillaleon" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcastillaleon.gif"  />
                        Castilla y León en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/asturias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lasturias.gif"  />
                        Asturias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/canarias" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcanarias.gif"  />
                        Canarias en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/andalucia" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/landalucia.gif"  />
                        Andalucía en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/cantabria" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lcantabria.gif"  />
                        Cantabria en el Mundo
                    </a>
                </li>
                            <li id="l_1">
                    <a href="/seccion/paisvasco" >
                        <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/menu/lpaisvasco.gif"  />
                        País Vasco en el Mundo
                    </a>
                </li>
                    </ul>

    </div>

</div>

    <div class="ad-slot oat" data-type="103"></div>
    <div class="widget"> <div class="bluewidget clearfix">
     <div>
     <div class="header">
        <h3>Boletín de noticias</h3>
     </div>
     <div class="content">
        <p> Si quiere recibir <b>información actualizada</b> de Cr&oacute;nicas de la Emigraci&oacute;n, env&iacute;enos su correo electrónico.<br>
        <a href="/newsletter" style="float:right">Suscribirse al bolet&iacute;n</a>
        </p>
     </div>
     </div>
 </div>
</div>

    <div class="widget"><div class="clearfix">
    <div class="header" style="margin-bottom: 2px;">
        <h4>Twitter</h4>
    </div>
    <div>
    <a href="http://twitter.com/cronicas_emigra" style="text-decoration:none;">
         <img align="center" style="float:left;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/50-cronicas.jpg" />
         <div style="text-align:center;font-size:14px;font-weight:bold;width:180px;float:left;margin:4px">Crónicas de la Emigración  <br> en Twitter</div>
         <img align="center" style="float:right;height:40px;border:0px;margin:4px" alt="Cronicas de la emigracion en twitter" src="//www.cronicasdelaemigracion.com//themes/cronicas/images//logos/twitter_bird.jpg" />
    </a>
    </div>
</div>
<hr class="new-separator" /></div>

    <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
    <div class="widget-content">
    <div class="fb-page" data-href="http://www.facebook.com/pages/Crónicas-de-la-emigración/305973231672" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

    <div class="ad-slot oat" data-type="105"></div>
    <div class="widget"><div class="agenda">
    <a target="_blank" href="http://agenda.cronicasdelaemigracion.com">
        <img style="border:0px;" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logo_agenda.jpg" style="width:300px;" />
    </a>

    <table style="width:99%;" class="pais">
        <tbody><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/10/espana.html">
                España</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/1/uruguay.html">
                Uruguay</a>
            </td>

            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/7/argentina.html">
                Argentina</a>
            </td>
            </tr><tr>                                                          
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/6/alemania.html">
                Alemania</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/15/portugal.html">
                Portugal</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/4/mexico.html">
                México</a>
            </td>
            </tr><tr>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/11/francia.html">
                Francia</a>
            </td>
            <td class="cell">
              <a target="_blank" href="http://agenda.cronicasdelaemigracion.com/29/canada.html">
                Canadá</a>
            </td>
            <td class="cell"><a target="_blank" href="http://agenda.cronicasdelaemigracion.com">Otros Países</a></td>
            </tr>
        </tbody>
    </table>
</div>

</div>

    <div class="widget"></div>

    

    <div class="ad-slot oat" data-type="106"></div>
    <div class="widget">    <div class="widget-books clearfix">

        <div class="header">
            <img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/logoLibros.jpg">
            <h4 class="title">Libros de Cr&oacute;nicas de la Emigraci&oacute;n</h4>
        </div>

        <div class="widget-content clearfix">
            <div class="content">
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver book «Gallegos en Cuba»">
                    <img src="/media/cronicas/images/2014/09/30/2014093013525359560.jpg"
                         title="Gallegos en Cuba" style="width:160px;" >
                </a>
            </div>
            <div class="content-title">
                 <h2 class="category"></h2>
                <a target="_blank" href="http://www.cronicasdelaemigracion.com/libro/coleccion-cronicas-de-la-emigracion/gallegos-cuba/20131031124606054144.html" title="Ver libro «Gallegos en Cuba»">Gallegos en Cuba</a>
            </div>
                    </div>

        <div class="widget-footer">
            <a target="_blank" href="/libros/" title="Ver m&aacute;s libros">M&aacute;s libros >> </a>
        </div>

    </div>
</div>

    <div class="widget"><div class="widget-past-headlines-most-viewed widget-past-headlines-most-viewed-wrapper widget clearfix">

    <div class="header-light">
        <h4>Contenidos más vistos</h4>
    </div><!--end widget-header-->

    <div id="tabs-149" class=" widget-content content clearfix widget-149">


        <div id="tab-last-week">
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Jesús Silva Fernández: Todo lo que es bueno para Venezuela es bueno para España y viceversa”" href="/articulo/cronicas/jesus-silva-fernandez-todo-bueno-venezuela-bueno-espana-viceversa/20171106135247083009.html"><span class="res-article" ></span>Jesús Silva Fernández: “Todo lo que es bueno para Venezuela es bueno para España y viceversa”</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Hallan muerto en Buenos Aires a Daniel Calzón, empresario y presidente del Deportivo Español" href="/articulo/cronicas/hallan-muerto-buenos-aires-daniel-calzon-empresario-gastronomico-presidente-deportivo-espanol/20171103150130082974.html"><span class="res-article" ></span>Hallan muerto en Buenos Aires a Daniel Calzón, empresario y presidente del Deportivo Español</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Crónicas</h5>
                        <a title="Los catalanes en el CERA tienen de plazo hasta el 22 de noviembre para solicitar el voto para las autonómicas del 21-D" href="/articulo/cronicas/catalanes-cera-tienen-plazo-22-noviembre-solicitar-voto-21-d/20171031115042082937.html"><span class="res-article" ></span>Los catalanes en el CERA tienen de plazo hasta el 22 de noviembre para solicitar el voto para las autonómicas del 21-D</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Galicia</h5>
                        <a title="La Xunta visitará en Guatemala proyectos de vivienda, salud y educación financiadas por la cooperación gallega" href="/articulo/galicia/xunta-visitara-guatemala-proyectos-vivienda-salud-educacion-financiadas-cooperacion-gallega/20171104140434082979.html"><span class="res-article" ></span>La Xunta visitará en Guatemala proyectos de vivienda, salud y educación financiadas por la cooperación gallega</a>
                    </div>
                </div>
                            <div class="tab-lastest clearfix">
                    <div class="tab-lastest-title">
                        <h5 class="category">Galicia</h5>
                        <a title="El CCG hará en 2018 una exposición sobre el discurso que Castelao pronunció en Buenos Aires hace 70 años" href="/articulo/galicia/ccg-hara-2018-exposicion-discurso-castelao-pronuncio-buenos-aires-hace-70-anos/20171102080718082962.html"><span class="res-article" ></span>El CCG hará en 2018 una exposición sobre el discurso que Castelao pronunció en Buenos Aires hace 70 años</a>
                    </div>
                </div>
                    </div>

    </div><!--end widget-content-->

</div>
<script defer="defer" type="text/javascript">
jQuery(document).ready(function(){
   $('div.widget-149').tabs();
   $('div.widget-149 .initially-hidden').css('display','block');
});
</script>
</div>

    <div class="ad-slot oat" data-type="107"></div>
    <div class="widget">    <script type="text/javascript" src="/themes/cronicas/js/jquery.ui.datepicker-es.20171103160049.js"  ></script>


    <link rel="stylesheet" type="text/css" href="/themes/cronicas/css/parts/jquery-ui-datepicker.20171103160049.css" >


<script type="text/javascript">
    jQuery(function() {
        var thisDate ='';
        var today = new Date();
        jQuery("#datepicker").datepicker({
            dateFormat: 'yy/mm/dd',
            defaultDate: thisDate,
            maxDate: today,
            beforeShow: function() {
                jQuery.datepicker.regional['es'];
            },

            onSelect: function(selectedDate) {
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
            },
        });

        jQuery('#frontpage-category').on('change', function(event){

            jQuery('#frontpage-category option:selected').each(function() {
                var name = $(this).data("name");
                var url = "/archive/digital/"
                    + selectedDate + "/home" + ".html";
                //location.href = url;
                window.open(url);
                event.preventDefault();
            });
        });

    });
</script>

<div id="newslibrary_calendar" >
    <div class="header-light">
        <h4> Hemeroteca</h4>
    </div>

    <div id="datepicker" style="min-width:310px;">
    </div>
</div>
<div class="lineaHz">&nbsp;</div>


</div>

    <div class="ad-slot oat" data-type="108"></div>
</div>

    </div><!-- fin #main_content -->

    </div>

    
    <div class="container_ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>

        
<div id="wrapper-footer" class="container wrapper clearfix">
    <div id="footer" class="wrapper_content_inside_container clearfix">

    <div class="footer-infor span-24 last">
        <div class="span-24 clearfix last">
            
            <div class="about-this-diary span-18">
                <h3>Grupo Crónicas de la Emigración</h3>
                  
                 <div id="other-diary-from-group last">

            <div class="span-6 logo">
                <a title="Cr&oacute;nicas de la Emigraci&oacute;n" class="cronicas" target="_blank" href="http://www.cronicasdelaemigracion.com/">
                    <img alt="Cr&oacute;nicas de la Emigraci&oacute;n" src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/small-cronicas.png" />
                </a>
            </div>
            <div class="span-12 last" >
                    <ul>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-galicia.png" alt="Galicia en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-castillayleon.png" alt="Castilla y Le&oacute;n en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-asturias.png" alt="Asturias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-madrid.png" alt="Madrid en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-canarias.png" alt="Canarias en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-andalucia.png" alt="Andaluc&iacute;a en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-cantabria.png" alt="Cantabria en el Mundo" /></a></li>
                        <li><a href="#"><img src="//www.cronicasdelaemigracion.com//themes/cronicas/images/logos/120-gray-baleares.png" alt="Baleares en el Mundo" /></a></li>
                    </ul>
            </div>
        </div>
            </div>
            <div class="span-6 last developed-by">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>

        <div class="contact-data span-13 last">
            <div class="info">
                &copy; 2005-2012 Grupo Crónicas de la Emigración. <br />
            </div>
        </div>
    </div>

</div>
</div>


    

    
        <script type="text/javascript">var current_section = "asturias";</script>
        
        
        <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20171103160049.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '83063' });;
            </script>
    
        <script type="text/javascript" src="/assets/js/jquery/jquery.stickyfloat.20171103160049.js"  ></script>
    <script type="text/javascript" src="/themes/cronicas/js/facebox/facebox.20171103160049.js"  ></script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"4460613","transactionName":"MlNaMBdQXhdUUxZeCQsZexEWRV8JGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":45,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
